Error

two or more packages specified (debian golang-github-go-ini-ini-dev)