Error

two or more packages specified (debian golang-github-btcsuite-btcd-chaincfg-chainhash-dev)