すべてのオプション
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ ソース: slurm-llnl  ]

パッケージ: slurm-wlm-basic-plugins-dev (16.05.9-1+deb9u5 など) [security]

slurm-wlm-basic-plugins-dev に関するリンク

Screenshot

Debian の資源:

slurm-llnl ソースパッケージをダウンロード:

メンテナ:

外部の資源:

類似のパッケージ:

SLURM basic plugins development files

SLURM, the Simple Linux Utility for Resource Management, is an open-source cluster resource management and job scheduling. This package contains development files for the SLURM basic plugins

その他の slurm-wlm-basic-plugins-dev 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances

slurm-wlm-basic-plugins-dev のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ バージョン パッケージサイズ インストールサイズ ファイル
amd64 16.05.9-1+deb9u5 620.2 kB3,673.0 kB [ファイル一覧]
arm64 16.05.9-1+deb9u5 586.0 kB3,539.0 kB [ファイル一覧]
armel 16.05.9-1+deb9u5 602.6 kB2,623.0 kB [ファイル一覧]
armhf 16.05.9-1+deb9u5 599.4 kB2,259.0 kB [ファイル一覧]
i386 16.05.9-1+deb9u5 691.3 kB3,029.0 kB [ファイル一覧]
mips 16.05.9-1+deb9u4 686.0 kB3,218.0 kB [ファイル一覧]
mips64el 16.05.9-1+deb9u4 702.7 kB4,794.0 kB [ファイル一覧]
mipsel 16.05.9-1+deb9u4 707.0 kB3,224.0 kB [ファイル一覧]
ppc64el 16.05.9-1+deb9u4 604.8 kB3,876.0 kB [ファイル一覧]
s390x 16.05.9-1+deb9u4 595.4 kB3,706.0 kB [ファイル一覧]