すべてのオプション
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ] [  experimental  ]
[ ソース: policykit-1  ]

パッケージ: libpolkit-gobject-1-dev (0.105-18+deb9u2 など) [security]

libpolkit-gobject-1-dev に関するリンク

Screenshot

Debian の資源:

policykit-1 ソースパッケージをダウンロード:

メンテナ:

外部の資源:

類似のパッケージ:

PolicyKit 認証 API - 開発用ファイル

PolicyKit は、非特権プロセスが特権プロセスと通信できるようにするポリシーを 定義し取り扱うためのツールキットです。

本パッケージには libpolkit-gobject-1-0 パッケージ中のライブラリの開発用ファ イルが含まれます。

その他の libpolkit-gobject-1-dev 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances

libpolkit-gobject-1-dev のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ バージョン パッケージサイズ インストールサイズ ファイル
amd64 0.105-18+deb9u2 61.9 kB511.0 kB [ファイル一覧]
arm64 0.105-18+deb9u2 58.9 kB515.0 kB [ファイル一覧]
armel 0.105-18+deb9u2 60.5 kB448.0 kB [ファイル一覧]
armhf 0.105-18+deb9u2 59.4 kB423.0 kB [ファイル一覧]
i386 0.105-18+deb9u2 65.3 kB474.0 kB [ファイル一覧]
mips 0.105-18+deb9u1 65.7 kB496.0 kB [ファイル一覧]
mips64el 0.105-18+deb9u1 66.6 kB612.0 kB [ファイル一覧]
mipsel 0.105-18+deb9u1 67.3 kB496.0 kB [ファイル一覧]
ppc64el 0.105-18+deb9u1 60.4 kB546.0 kB [ファイル一覧]
s390x 0.105-18+deb9u1 60.8 kB523.0 kB [ファイル一覧]