"experimental" のサブセクション virtual に含まれるソフトウェアパッケージ

android-tools-adb
以下のパッケージによって提供される仮想パッケージです: adb
android-tools-fastboot
以下のパッケージによって提供される仮想パッケージです: fastboot
appstream-index
以下のパッケージによって提供される仮想パッケージです: appstream
arpd
以下のパッケージによって提供される仮想パッケージです: iproute2
at-spi
以下のパッケージによって提供される仮想パッケージです: libatk-adaptor
autofs5
以下のパッケージによって提供される仮想パッケージです: autofs
autofs5-hesiod
以下のパッケージによって提供される仮想パッケージです: autofs-hesiod
autofs5-ldap
以下のパッケージによって提供される仮想パッケージです: autofs-ldap
binutils-gold
以下のパッケージによって提供される仮想パッケージです: binutils
binutils-hppa64
以下のパッケージによって提供される仮想パッケージです: binutils-hppa64-linux-gnu
binutils-i586-gnu
以下のパッケージによって提供される仮想パッケージです: binutils-i686-gnu
binutils-i586-kfreebsd-gnu
以下のパッケージによって提供される仮想パッケージです: binutils-i686-kfreebsd-gnu
binutils-i586-linux-gnu
以下のパッケージによって提供される仮想パッケージです: binutils-i686-linux-gnu
boinc-server
以下のパッケージによって提供される仮想パッケージです: boinc-server-maker
c++-compiler
以下のパッケージによって提供される仮想パッケージです: clang-15, g++
c-compiler
以下のパッケージによって提供される仮想パッケージです: clang-15, gcc
core-dump-handler
以下のパッケージによって提供される仮想パッケージです: systemd-coredump
cron (3.0pl1-140)
プロセススケジューリングデーモン
cron
以下のパッケージによって提供される仮想パッケージです: cronie
cron-daemon
以下のパッケージによって提供される仮想パッケージです: cronie, cron
dbus-bin (= 1.13.10-1)
以下のパッケージによって提供される仮想パッケージです: dbus
dbus-session-bus
以下のパッケージによって提供される仮想パッケージです: dbus-user-session, dbus-x11
dbus-system-bus (= 1.13.10-1)
以下のパッケージによって提供される仮想パッケージです: dbus
default-dbus-session-bus
以下のパッケージによって提供される仮想パッケージです: dbus-user-session
default-logind (= 251-1)
以下のパッケージによって提供される仮想パッケージです: libpam-systemd
default-logind (= 251~rc2-1)
以下のパッケージによって提供される仮想パッケージです: libpam-systemd
default-mta
以下のパッケージによって提供される仮想パッケージです: exim4-daemon-light
dh-sequence-gir
以下のパッケージによって提供される仮想パッケージです: gobject-introspection
dh-sequence-kodiaddon (= 2:20.0~alpha1+dfsg1-2)
以下のパッケージによって提供される仮想パッケージです: kodi-addons-dev
dh-sequence-numpy3
以下のパッケージによって提供される仮想パッケージです: python3-numpy
dict-client
以下のパッケージによって提供される仮想パッケージです: dico
dict-freedict
以下のパッケージによって提供される仮想パッケージです: dict-freedict-swa-eng
dict-server
以下のパッケージによって提供される仮想パッケージです: dicod
djvu-viewer
以下のパッケージによって提供される仮想パッケージです: okular-extra-backends, evince
dnsutils
以下のパッケージによって提供される仮想パッケージです: bind-dnsutils
docutils
以下のパッケージによって提供される仮想パッケージです: python3-docutils
dssi-plugin
以下のパッケージによって提供される仮想パッケージです: hexter
dtc
以下のパッケージによって提供される仮想パッケージです: dtc-postfix-courier
dvipdfmx
以下のパッケージによって提供される仮想パッケージです: texlive-base
editor
以下のパッケージによって提供される仮想パッケージです: scite
egl-icd
以下のパッケージによって提供される仮想パッケージです: nvidia-egl-icd, nvidia-tesla-510-egl-icd
elf-binutils
以下のパッケージによって提供される仮想パッケージです: binutils
erlang-abi (= 17.0)
以下のパッケージによって提供される仮想パッケージです: erlang-base
erlang-abi-17.0
以下のパッケージによって提供される仮想パッケージです: erlang-base
erlang-doc-html
以下のパッケージによって提供される仮想パッケージです: erlang-doc
erlang-pcre (= 8.44)
以下のパッケージによって提供される仮想パッケージです: erlang-base
exim4-config-2
以下のパッケージによって提供される仮想パッケージです: exim4-config
exim4-localscanapi-6.0
以下のパッケージによって提供される仮想パッケージです: exim4-daemon-light, exim4-daemon-heavy
firebird-server
以下のパッケージによって提供される仮想パッケージです: firebird3.0-server
firebird-utils
以下のパッケージによって提供される仮想パッケージです: firebird3.0-utils
fortran-compiler
以下のパッケージによって提供される仮想パッケージです: gfortran
ftp-server
以下のパッケージによって提供される仮想パッケージです: pure-ftpd-mysql, pure-ftpd, pure-ftpd-ldap, pure-ftpd-postgresql
g++-aarch64-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
g++-alpha-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
g++-arm-linux-gnueabi (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
g++-arm-linux-gnueabihf (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
g++-hppa-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
g++-i686-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
g++-ia64-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
g++-m68k-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
g++-mips64el-linux-gnuabi64 (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
g++-mipsel-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
g++-powerpc64-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
g++-powerpc64le-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
g++-riscv64-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
g++-s390x-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
g++-sh4-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
g++-sparc64-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
g++-x86-64-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
g++-x86-64-linux-gnux32 (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: g++
gcc-aarch64-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gcc-alpha-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gcc-arm-linux-gnueabi (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gcc-arm-linux-gnueabihf (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gcc-hppa-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gcc-i686-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gcc-ia64-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gcc-m68k-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gcc-mips64el-linux-gnuabi64 (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gcc-mipsel-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gcc-powerpc64-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gcc-powerpc64le-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gcc-riscv64-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gcc-s390x-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gcc-sh4-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gcc-sparc64-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gcc-x86-64-linux-gnu (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gcc-x86-64-linux-gnux32 (= 4:12-20211211-1)
以下のパッケージによって提供される仮想パッケージです: gcc
gdb (8.2.50.20190222-1) [debports]
GNU デバッガ
gdb
以下のパッケージによって提供される仮想パッケージです: gdb-minimal
gdb-arm-none-eabi
以下のパッケージによって提供される仮想パッケージです: gdb-multiarch
gfortran-mod-15
以下のパッケージによって提供される仮想パッケージです: gfortran
ghc-dynamic
以下のパッケージによって提供される仮想パッケージです: ghc
ghc-ghci
以下のパッケージによって提供される仮想パッケージです: ghc
ghc-haddock
以下のパッケージによって提供される仮想パッケージです: ghc
gir1.2-cairo-1.0 (= 1.60.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-freedesktop
gir1.2-dbus-1.0 (= 1.60.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-freedesktop
gir1.2-dbusglib-1.0 (= 1.60.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-freedesktop
gir1.2-evincedocument-3.0 (= 3.32.0-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-evince-3.0
gir1.2-evinceview-3.0 (= 3.32.0-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-evince-3.0
gir1.2-fontconfig-2.0 (= 1.60.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-freedesktop
gir1.2-freetype2-2.0 (= 1.60.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-freedesktop
gir1.2-gcrui-3 (= 3.28.1-2)
以下のパッケージによって提供される仮想パッケージです: gir1.2-gcr-3
gir1.2-gdk-3.0 (= 3.24.8-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-gtk-3.0
gir1.2-gdkx11-3.0 (= 3.24.8-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-gtk-3.0
gir1.2-gimpui-3.0 (= 2.99.10-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-gimp-3.0
gir1.2-gio-2.0 (= 1.60.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-glib-2.0
gir1.2-girepository-2.0 (= 1.60.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-glib-2.0
gir1.2-git2-glib-1.0
以下のパッケージによって提供される仮想パッケージです: gir1.2-ggit-1.0
gir1.2-gl-1.0 (= 1.60.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-freedesktop
gir1.2-gmodule-2.0 (= 1.60.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-glib-2.0
gir1.2-gobject-2.0 (= 1.60.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-glib-2.0
gir1.2-libvirtgconfig-1.0 (= 2.0.0-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-libvirt-glib-1.0
gir1.2-libvirtglib-1.0 (= 2.0.0-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-libvirt-glib-1.0
gir1.2-libvirtgobject-1.0 (= 2.0.0-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-libvirt-glib-1.0
gir1.2-libxml2-2.0 (= 1.60.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-freedesktop
gir1.2-polkitagent-1.0 (= 0.115-3)
以下のパッケージによって提供される仮想パッケージです: gir1.2-polkit-1.0
gir1.2-polkitagent-1.0 (= 0.116-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-polkit-1.0
gir1.2-polkitagent-1.0 (= 0.116-2)
以下のパッケージによって提供される仮想パッケージです: gir1.2-polkit-1.0
gir1.2-polkitagent-1.0 (= 0.117-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-polkit-1.0
gir1.2-polkitagent-1.0 (= 0.120-6)
以下のパッケージによって提供される仮想パッケージです: gir1.2-polkit-1.0
gir1.2-soupgnome-2.4 (= 2.66.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-soup-2.4
gir1.2-trackercontrol-2.0 (= 2.2.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-tracker-2.0
gir1.2-trackerminer-2.0 (= 2.2.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-tracker-2.0
gir1.2-xfixes-4.0 (= 1.60.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-freedesktop
gir1.2-xft-2.0 (= 1.60.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-freedesktop
gir1.2-xlib-2.0 (= 1.60.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-freedesktop
gir1.2-xrandr-1.3 (= 1.60.1-1)
以下のパッケージによって提供される仮想パッケージです: gir1.2-freedesktop
git-completion
以下のパッケージによって提供される仮想パッケージです: git
git-core
以下のパッケージによって提供される仮想パッケージです: git
gnupg-agent
以下のパッケージによって提供される仮想パッケージです: gpg-agent
gnutls-dev
以下のパッケージによって提供される仮想パッケージです: libgnutls28-dev
go-compiler
以下のパッケージによって提供される仮想パッケージです: gccgo
golang-gir-gio-2.0
以下のパッケージによって提供される仮想パッケージです: golang-gir-gio-2.0-dev
golang-gir-glib-2.0
以下のパッケージによって提供される仮想パッケージです: golang-gir-glib-2.0-dev
golang-gir-gobject-2.0
以下のパッケージによって提供される仮想パッケージです: golang-gir-gobject-2.0-dev
golang-github-grpc-grpc-go-dev
以下のパッケージによって提供される仮想パッケージです: golang-google-grpc-dev
grass820-1
以下のパッケージによって提供される仮想パッケージです: grass-core
gregorio
以下のパッケージによって提供される仮想パッケージです: texlive-music
gregoriotex
以下のパッケージによって提供される仮想パッケージです: texlive-music
gsettings-backend
以下のパッケージによって提供される仮想パッケージです: dconf-gsettings-backend
gstreamer1.0-audiosink
以下のパッケージによって提供される仮想パッケージです: gstreamer1.0-pulseaudio, gstreamer1.0-plugins-good, gstreamer1.0-alsa
gstreamer1.0-audiosource
以下のパッケージによって提供される仮想パッケージです: gstreamer1.0-plugins-base, gstreamer1.0-pulseaudio, gstreamer1.0-alsa, gstreamer1.0-plugins-good
gstreamer1.0-plugins-ugly-amr
以下のパッケージによって提供される仮想パッケージです: gstreamer1.0-plugins-ugly
gstreamer1.0-videosink
以下のパッケージによって提供される仮想パッケージです: gstreamer1.0-gtk3, gstreamer1.0-plugins-good, gstreamer1.0-x, gstreamer1.0-gl, gstreamer1.0-qt5
gstreamer1.0-videosource
以下のパッケージによって提供される仮想パッケージです: gstreamer1.0-plugins-good, gstreamer1.0-gl, gstreamer1.0-plugins-base, gstreamer1.0-qt5
gstreamer1.0-visualization
以下のパッケージによって提供される仮想パッケージです: gstreamer1.0-plugins-good
gtk3-binver-3.0.0
以下のパッケージによって提供される仮想パッケージです: libgtk-3-0-udeb, libgtk-3-0
gtk4-binver-4.0.0
以下のパッケージによって提供される仮想パッケージです: libgtk-4-0, libgtk-4-0-udeb
haddock
以下のパッケージによって提供される仮想パッケージです: ghc
haddock-interface-38
以下のパッケージによって提供される仮想パッケージです: ghc
hardlink
以下のパッケージによって提供される仮想パッケージです: util-linux
haskell-compiler
以下のパッケージによって提供される仮想パッケージです: ghc
host
以下のパッケージによって提供される仮想パッケージです: bind-host
httpd
以下のパッケージによって提供される仮想パッケージです: nginx-core, nginx-light, mini-httpd, nginx-full, nginx-extras
httpd-cgi
以下のパッケージによって提供される仮想パッケージです: nginx-full, nginx-extras, nginx-light, mini-httpd, nginx-core
imagemagick (8:6.9.12.20+dfsg1-1.2)
画像編集プログラム -- バイナリ
imagemagick
以下のパッケージによって提供される仮想パッケージです: imagemagick-6.q16
imagemagick-6.defaultquantum
以下のパッケージによって提供される仮想パッケージです: imagemagick-6.q16
imagemagick-common (8:6.9.12.20+dfsg1-1.2)
image manipulation programs -- infrastructure dummy package
imagemagick-common
以下のパッケージによって提供される仮想パッケージです: imagemagick-6-common
imagemagick-doc (8:6.9.12.20+dfsg1-1.2)
document files of ImageMagick -- dummy package
imagemagick-doc
以下のパッケージによって提供される仮想パッケージです: imagemagick-6-doc
imap-client
以下のパッケージによって提供される仮想パッケージです: s-nail
irb
以下のパッケージによって提供される仮想パッケージです: ruby
jadetex
以下のパッケージによって提供される仮想パッケージです: texlive-formats-extra
java-runtime
以下のパッケージによって提供される仮想パッケージです: default-jre
java-runtime-headless
以下のパッケージによって提供される仮想パッケージです: default-jre-headless
java-sdk
以下のパッケージによって提供される仮想パッケージです: default-jdk
java-sdk-headless
以下のパッケージによって提供される仮想パッケージです: default-jdk-headless
java10-runtime
以下のパッケージによって提供される仮想パッケージです: default-jre
java10-runtime-headless
以下のパッケージによって提供される仮想パッケージです: default-jre-headless
java10-sdk
以下のパッケージによって提供される仮想パッケージです: default-jdk
java10-sdk-headless
以下のパッケージによって提供される仮想パッケージです: default-jdk-headless
java11-runtime
以下のパッケージによって提供される仮想パッケージです: default-jre
java11-runtime-headless
以下のパッケージによって提供される仮想パッケージです: default-jre-headless
java11-sdk
以下のパッケージによって提供される仮想パッケージです: default-jdk
java11-sdk-headless
以下のパッケージによって提供される仮想パッケージです: default-jdk-headless
java12-runtime
以下のパッケージによって提供される仮想パッケージです: default-jre
java12-runtime-headless
以下のパッケージによって提供される仮想パッケージです: default-jre-headless
java12-sdk
以下のパッケージによって提供される仮想パッケージです: default-jdk
java12-sdk-headless
以下のパッケージによって提供される仮想パッケージです: default-jdk-headless
java13-runtime
以下のパッケージによって提供される仮想パッケージです: default-jre
java13-runtime-headless
以下のパッケージによって提供される仮想パッケージです: default-jre-headless
java13-sdk
以下のパッケージによって提供される仮想パッケージです: default-jdk
java13-sdk-headless
以下のパッケージによって提供される仮想パッケージです: default-jdk-headless
java14-runtime
以下のパッケージによって提供される仮想パッケージです: default-jre
java14-runtime-headless
以下のパッケージによって提供される仮想パッケージです: default-jre-headless
java14-sdk
以下のパッケージによって提供される仮想パッケージです: default-jdk
java14-sdk-headless
以下のパッケージによって提供される仮想パッケージです: default-jdk-headless
java15-runtime
以下のパッケージによって提供される仮想パッケージです: default-jre
java15-runtime-headless
以下のパッケージによって提供される仮想パッケージです: default-jre-headless
java15-sdk
以下のパッケージによって提供される仮想パッケージです: default-jdk
java15-sdk-headless
以下のパッケージによって提供される仮想パッケージです: default-jdk-headless
java16-runtime
以下のパッケージによって提供される仮想パッケージです: default-jre
java16-runtime-headless
以下のパッケージによって提供される仮想パッケージです: default-jre-headless
java16-sdk
以下のパッケージによって提供される仮想パッケージです: default-jdk
java16-sdk-headless
以下のパッケージによって提供される仮想パッケージです: default-jdk-headless
java17-runtime
以下のパッケージによって提供される仮想パッケージです: default-jre
java17-runtime-headless
以下のパッケージによって提供される仮想パッケージです: default-jre-headless
java17-sdk
以下のパッケージによって提供される仮想パッケージです: default-jdk
java17-sdk-headless
以下のパッケージによって提供される仮想パッケージです: default-jdk-headless
java2-runtime
以下のパッケージによって提供される仮想パッケージです: default-jre
java2-runtime-headless
以下のパッケージによって提供される仮想パッケージです: default-jre-headless
java2-sdk
以下のパッケージによって提供される仮想パッケージです: default-jdk
java2-sdk-headless
以下のパッケージによって提供される仮想パッケージです: default-jdk-headless
java5-runtime
以下のパッケージによって提供される仮想パッケージです: default-jre
java5-runtime-headless
以下のパッケージによって提供される仮想パッケージです: default-jre-headless
java5-sdk
以下のパッケージによって提供される仮想パッケージです: default-jdk
java5-sdk-headless
以下のパッケージによって提供される仮想パッケージです: default-jdk-headless
java6-runtime
以下のパッケージによって提供される仮想パッケージです: default-jre
java6-runtime-headless
以下のパッケージによって提供される仮想パッケージです: default-jre-headless
java6-sdk
以下のパッケージによって提供される仮想パッケージです: default-jdk
java6-sdk-headless
以下のパッケージによって提供される仮想パッケージです: default-jdk-headless
java7-runtime
以下のパッケージによって提供される仮想パッケージです: default-jre
java7-runtime-headless
以下のパッケージによって提供される仮想パッケージです: default-jre-headless
java7-sdk
以下のパッケージによって提供される仮想パッケージです: default-jdk
java7-sdk-headless
以下のパッケージによって提供される仮想パッケージです: default-jdk-headless
java8-runtime
以下のパッケージによって提供される仮想パッケージです: default-jre
java8-runtime-headless
以下のパッケージによって提供される仮想パッケージです: default-jre-headless
java8-sdk
以下のパッケージによって提供される仮想パッケージです: default-jdk
java8-sdk-headless
以下のパッケージによって提供される仮想パッケージです: default-jdk-headless
java9-runtime
以下のパッケージによって提供される仮想パッケージです: default-jre
java9-runtime-headless
以下のパッケージによって提供される仮想パッケージです: default-jre-headless
java9-sdk
以下のパッケージによって提供される仮想パッケージです: default-jdk
java9-sdk-headless
以下のパッケージによって提供される仮想パッケージです: default-jdk-headless
jmpost
以下のパッケージによって提供される仮想パッケージです: texlive-binaries
kfreebsd-image
以下のパッケージによって提供される仮想パッケージです: kfreebsd-image-11.0-0-486, kfreebsd-image-11.0-0-amd64, kfreebsd-image-11.0-0-686
kfreebsd-image-11
以下のパッケージによって提供される仮想パッケージです: kfreebsd-image-11.0-0-686, kfreebsd-image-11.0-0-amd64, kfreebsd-image-11.0-0-486
kfreebsd-source
以下のパッケージによって提供される仮想パッケージです: kfreebsd-source-11.0
kfreebsd-source-11
以下のパッケージによって提供される仮想パッケージです: kfreebsd-source-11.0
ko.tex
以下のパッケージによって提供される仮想パッケージです: texlive-lang-korean
kodi-api-audiodecoder (= 4.0.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-audioencoder (= 3.0.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-audioengine (= 1.1.1)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-filesystem (= 1.1.7)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-game (= 3.0.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-general (= 1.0.5)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-gui (= 5.15.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-imagedecoder (= 3.0.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-inputstream (= 3.1.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-main (= 2.0.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-network (= 1.0.4)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-peripheral (= 2.0.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-pvr (= 8.0.1)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-screensaver (= 2.2.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-vfs (= 3.0.1)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-videocodec (= 2.0.2)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-api-visualization (= 3.0.0)
以下のパッケージによって提供される仮想パッケージです: kodi
kodi-repository
以下のパッケージによって提供される仮想パッケージです: kodi-repository-kodi
ladspa-host
以下のパッケージによって提供される仮想パッケージです: ladspa-sdk
ladspa-plugin
以下のパッケージによって提供される仮想パッケージです: ladspa-sdk, cmt
ladspa-sdk-dev
以下のパッケージによって提供される仮想パッケージです: ladspa-sdk
lib32c-dev
以下のパッケージによって提供される仮想パッケージです: libc6-dev-mips32, libc6-dev-powerpc, libc6-dev-i386, libc6-dev-s390
lib64c-dev
以下のパッケージによって提供される仮想パッケージです: libc6-dev-amd64, libc6-dev-mips64
libaio-ocaml-3v153
以下のパッケージによって提供される仮想パッケージです: libaio-ocaml
libaio-ocaml-dev-3v153
以下のパッケージによって提供される仮想パッケージです: libaio-ocaml-dev
libaio-ocaml-dev-ilws7
以下のパッケージによって提供される仮想パッケージです: libaio-ocaml-dev
libaio-ocaml-dev-kcq81
以下のパッケージによって提供される仮想パッケージです: libaio-ocaml-dev
libaio-ocaml-dev-vrh89
以下のパッケージによって提供される仮想パッケージです: libaio-ocaml-dev
libaio-ocaml-dev-wt4a5
以下のパッケージによって提供される仮想パッケージです: libaio-ocaml-dev
libaio-ocaml-dev-x98l2
以下のパッケージによって提供される仮想パッケージです: libaio-ocaml-dev
libaio-ocaml-ilws7
以下のパッケージによって提供される仮想パッケージです: libaio-ocaml
libaio-ocaml-kcq81
以下のパッケージによって提供される仮想パッケージです: libaio-ocaml
libaio-ocaml-vrh89
以下のパッケージによって提供される仮想パッケージです: libaio-ocaml
libaio-ocaml-wt4a5
以下のパッケージによって提供される仮想パッケージです: libaio-ocaml
libaio-ocaml-x98l2
以下のパッケージによって提供される仮想パッケージです: libaio-ocaml
libavcodec59 (= 7:5.0-3)
以下のパッケージによって提供される仮想パッケージです: libavcodec-extra59
libavcodec59 (= 7:5.0-3+b1)
以下のパッケージによって提供される仮想パッケージです: libavcodec-extra59
libavcodec59 (= 7:5.0.1-1)
以下のパッケージによって提供される仮想パッケージです: libavcodec-extra59
libavfilter8 (= 7:5.0-3)
以下のパッケージによって提供される仮想パッケージです: libavfilter-extra8
libavfilter8 (= 7:5.0-3+b1)
以下のパッケージによって提供される仮想パッケージです: libavfilter-extra8
libavfilter8 (= 7:5.0.1-1)
以下のパッケージによって提供される仮想パッケージです: libavfilter-extra8
libavformat59 (= 7:5.0-3)
以下のパッケージによって提供される仮想パッケージです: libavformat-extra59
libavformat59 (= 7:5.0-3+b1)
以下のパッケージによって提供される仮想パッケージです: libavformat-extra59
libavformat59 (= 7:5.0.1-1)
以下のパッケージによって提供される仮想パッケージです: libavformat-extra59
libbfd-dev
以下のパッケージによって提供される仮想パッケージです: binutils-dev
libblas.so
以下のパッケージによって提供される仮想パッケージです: libblis-serial-dev, libblis-pthread-dev, libblis-openmp-dev
libblas.so.3
以下のパッケージによって提供される仮想パッケージです: libblis2-pthread, libblis2-openmp, libblis2-serial
libblis.so
以下のパッケージによって提供される仮想パッケージです: libblis-openmp-dev, libblis-serial-dev, libblis-pthread-dev
libblis.so.2
以下のパッケージによって提供される仮想パッケージです: libblis2-serial, libblis2-openmp, libblis2-pthread
libbliss
以下のパッケージによって提供される仮想パッケージです: libbliss2
libboinc
以下のパッケージによって提供される仮想パッケージです: libboinc7
libboinc-app
以下のパッケージによって提供される仮想パッケージです: libboinc-app7
libc++-x.y
以下のパッケージによって提供される仮想パッケージです: libc++1-15
libc++-x.y-dev
以下のパッケージによって提供される仮想パッケージです: libc++-15-dev
libc++abi-x.y
以下のパッケージによって提供される仮想パッケージです: libc++abi1-15
libc++abi-x.y-dev
以下のパッケージによって提供される仮想パッケージです: libc++abi-15-dev
libc-dbg
以下のパッケージによって提供される仮想パッケージです: libc6-dbg
libc-dev
以下のパッケージによって提供される仮想パッケージです: libc6-dev
libc-udeb
以下のパッケージによって提供される仮想パッケージです: libc6-udeb
libc6 (2.34-0experimental4 [amd64, arm64, armel, armhf, i386, m68k, ppc64, ppc64el, riscv64, s390x, sh4, x32], 2.34-0experimental3 [hppa, mips64el, mipsel])
GNU C ライブラリ: 共有ライブラリ
libc6
以下のパッケージによって提供される仮想パッケージです: libc6-udeb
libc6-dbgsym
以下のパッケージによって提供される仮想パッケージです: libc6-dbg
libc6-i686
以下のパッケージによって提供される仮想パッケージです: libc6
libclc-x.y
以下のパッケージによって提供される仮想パッケージです: libclc-15
libclc-x.y-dev
以下のパッケージによって提供される仮想パッケージです: libclc-15-dev
libcolt-java
以下のパッケージによって提供される仮想パッケージです: libcolt-free-java
libcuda-10.0-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-10.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1, libcuda1
libcuda-10.1-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1, libcuda1
libcuda-10.1-1-i386
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1, libcuda1
libcuda-10.2-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1, libcuda1
libcuda-10.2-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-11.0-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-11.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-11.1-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1, libcuda1
libcuda-11.1-1-i386
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1, libcuda1
libcuda-11.2-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-11.2-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-11.3-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1, libcuda1
libcuda-11.3-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-11.4-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1, libcuda1
libcuda-11.4-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-11.5-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1, libcuda1
libcuda-11.5-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-11.6-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1, libcuda1
libcuda-11.6-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-5.0-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1, libcuda1
libcuda-5.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1, libcuda1
libcuda-5.5-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1, libcuda1
libcuda-5.5-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-6.0-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-6.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-6.5-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-6.5-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-7.0-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-7.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1, libcuda1
libcuda-7.5-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-7.5-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-8.0-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1, libcuda1
libcuda-8.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1, libcuda1
libcuda-9.0-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-9.0-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-9.1-1
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-9.1-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda-9.2-1
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1, libcuda1
libcuda-9.2-1-i386
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcuda.so.1 (= 510.47.03)
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cuda1
libcuda.so.1 (= 510.60.02)
以下のパッケージによって提供される仮想パッケージです: libcuda1
libcuda1-any
以下のパッケージによって提供される仮想パッケージです: libcuda1, libnvidia-tesla-510-cuda1
libcudf-ocaml-dev-1itr0
以下のパッケージによって提供される仮想パッケージです: libcudf-ocaml-dev
libegl-vendor
以下のパッケージによって提供される仮想パッケージです: nvidia-egl-icd, nvidia-tesla-510-egl-icd, libegl-mesa0
libghc-array-dev (= 0.5.4.0)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-array-dev-0.5.4.0-0fa48
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-array-dev-0.5.4.0-5eebe
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-array-dev-0.5.4.0-607b1
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-array-dev-0.5.4.0-84daf
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-array-dev-0.5.4.0-dcb9e
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-array-dev-0.5.4.0-ddca6
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-array-dev-0.5.4.0-f9691
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-array-doc (= 0.5.4.0)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-array-prof (= 0.5.4.0)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-array-prof-0.5.4.0-0fa48
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-array-prof-0.5.4.0-5eebe
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-array-prof-0.5.4.0-607b1
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-array-prof-0.5.4.0-84daf
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-array-prof-0.5.4.0-dcb9e
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-array-prof-0.5.4.0-ddca6
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-array-prof-0.5.4.0-f9691
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-base-dev (= 4.14.3.0)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-base-dev-4.14.3.0-007cd
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-base-dev-4.14.3.0-072de
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-base-dev-4.14.3.0-0e78e
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-base-dev-4.14.3.0-179a5
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-base-dev-4.14.3.0-19c2f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-base-dev-4.14.3.0-3026d
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-base-dev-4.14.3.0-33dd4
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-base-dev-4.14.3.0-663a4
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-base-dev-4.14.3.0-870f5
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-base-dev-4.14.3.0-87b3b
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-base-dev-4.14.3.0-97788
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-base-dev-4.14.3.0-a0ab5
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-base-dev-4.14.3.0-aa1be
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-base-dev-4.14.3.0-c0a1c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-base-dev-4.14.3.0-fd1d1
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-base-doc (= 4.14.3.0)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-base-prof (= 4.14.3.0)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-base-prof-4.14.3.0-007cd
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-base-prof-4.14.3.0-072de
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-base-prof-4.14.3.0-0e78e
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-base-prof-4.14.3.0-179a5
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-base-prof-4.14.3.0-19c2f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-base-prof-4.14.3.0-3026d
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-base-prof-4.14.3.0-33dd4
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-base-prof-4.14.3.0-663a4
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-base-prof-4.14.3.0-870f5
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-base-prof-4.14.3.0-87b3b
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-base-prof-4.14.3.0-97788
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-base-prof-4.14.3.0-a0ab5
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-base-prof-4.14.3.0-aa1be
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-base-prof-4.14.3.0-c0a1c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-base-prof-4.14.3.0-fd1d1
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-binary-dev (= 0.8.8.0)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-binary-dev-0.8.8.0-06771
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-binary-dev-0.8.8.0-0eac7
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-binary-dev-0.8.8.0-314a1
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-binary-dev-0.8.8.0-3b30f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-binary-dev-0.8.8.0-6a926
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-binary-dev-0.8.8.0-752c4
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-binary-dev-0.8.8.0-759d7
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-binary-dev-0.8.8.0-82508
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-binary-dev-0.8.8.0-a5500
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-binary-dev-0.8.8.0-b7a3d
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-binary-dev-0.8.8.0-c6a01
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-binary-dev-0.8.8.0-d1d74
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-binary-dev-0.8.8.0-d7c5e
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-binary-dev-0.8.8.0-e62e0
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-binary-doc (= 0.8.8.0)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-binary-prof (= 0.8.8.0)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-binary-prof-0.8.8.0-06771
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-binary-prof-0.8.8.0-0eac7
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-binary-prof-0.8.8.0-314a1
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-binary-prof-0.8.8.0-3b30f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-binary-prof-0.8.8.0-6a926
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-binary-prof-0.8.8.0-752c4
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-binary-prof-0.8.8.0-759d7
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-binary-prof-0.8.8.0-82508
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-binary-prof-0.8.8.0-a5500
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-binary-prof-0.8.8.0-b7a3d
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-binary-prof-0.8.8.0-c6a01
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-binary-prof-0.8.8.0-d1d74
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-binary-prof-0.8.8.0-d7c5e
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-binary-prof-0.8.8.0-e62e0
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-bytestring-dev (= 0.10.12.0)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-bytestring-dev-0.10.12.0-1a08d
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-bytestring-dev-0.10.12.0-3e3fe
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-bytestring-dev-0.10.12.0-4c811
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-bytestring-dev-0.10.12.0-4cc83
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-bytestring-dev-0.10.12.0-6f2ae
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-bytestring-dev-0.10.12.0-77ea1
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-bytestring-dev-0.10.12.0-88e14
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-bytestring-dev-0.10.12.0-8a3ad
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-bytestring-dev-0.10.12.0-92770
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-bytestring-dev-0.10.12.0-a0765
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-bytestring-dev-0.10.12.0-b59ad
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-bytestring-dev-0.10.12.0-d4c58
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-bytestring-dev-0.10.12.0-e6998
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-bytestring-dev-0.10.12.0-fb5d1
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-bytestring-doc (= 0.10.12.0)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-bytestring-prof (= 0.10.12.0)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-bytestring-prof-0.10.12.0-1a08d
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-bytestring-prof-0.10.12.0-3e3fe
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-bytestring-prof-0.10.12.0-4c811
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-bytestring-prof-0.10.12.0-4cc83
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-bytestring-prof-0.10.12.0-6f2ae
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-bytestring-prof-0.10.12.0-77ea1
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-bytestring-prof-0.10.12.0-88e14
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-bytestring-prof-0.10.12.0-8a3ad
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-bytestring-prof-0.10.12.0-92770
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-bytestring-prof-0.10.12.0-a0765
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-bytestring-prof-0.10.12.0-b59ad
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-bytestring-prof-0.10.12.0-d4c58
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-bytestring-prof-0.10.12.0-e6998
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-bytestring-prof-0.10.12.0-fb5d1
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-cabal-dev (= 3.2.1.0)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-cabal-dev-3.2.1.0-19587
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-cabal-dev-3.2.1.0-1f427
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-cabal-dev-3.2.1.0-259d7
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-cabal-dev-3.2.1.0-2d088
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-cabal-dev-3.2.1.0-5515d
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-cabal-dev-3.2.1.0-650f3
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-cabal-dev-3.2.1.0-6b608
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-cabal-dev-3.2.1.0-7ac3c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-cabal-dev-3.2.1.0-83786
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-cabal-dev-3.2.1.0-84e34
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-cabal-dev-3.2.1.0-9aa4b
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-cabal-dev-3.2.1.0-9ce30
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-cabal-dev-3.2.1.0-b9c4d
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-cabal-dev-3.2.1.0-beb15
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-cabal-dev-3.2.1.0-d65b7
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-cabal-doc (= 3.2.1.0)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-cabal-prof (= 3.2.1.0)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-cabal-prof-3.2.1.0-19587
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-cabal-prof-3.2.1.0-1f427
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-cabal-prof-3.2.1.0-259d7
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-cabal-prof-3.2.1.0-2d088
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-cabal-prof-3.2.1.0-5515d
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-cabal-prof-3.2.1.0-650f3
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-cabal-prof-3.2.1.0-6b608
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-cabal-prof-3.2.1.0-7ac3c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-cabal-prof-3.2.1.0-83786
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-cabal-prof-3.2.1.0-84e34
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-cabal-prof-3.2.1.0-9aa4b
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-cabal-prof-3.2.1.0-9ce30
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-cabal-prof-3.2.1.0-b9c4d
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-cabal-prof-3.2.1.0-beb15
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-cabal-prof-3.2.1.0-d65b7
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-containers-dev (= 0.6.5.1)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-containers-dev-0.6.5.1-136e9
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-containers-dev-0.6.5.1-20a64
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-containers-dev-0.6.5.1-27926
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-containers-dev-0.6.5.1-32b73
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-containers-dev-0.6.5.1-75707
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-containers-dev-0.6.5.1-7d090
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-containers-dev-0.6.5.1-96f8e
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-containers-dev-0.6.5.1-c9abd
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-containers-dev-0.6.5.1-cdabb
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-containers-dev-0.6.5.1-cee26
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-containers-dev-0.6.5.1-f6a92
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-containers-dev-0.6.5.1-f90f1
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-containers-dev-0.6.5.1-f9525
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-containers-doc (= 0.6.5.1)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-containers-prof (= 0.6.5.1)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-containers-prof-0.6.5.1-136e9
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-containers-prof-0.6.5.1-20a64
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-containers-prof-0.6.5.1-27926
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-containers-prof-0.6.5.1-32b73
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-containers-prof-0.6.5.1-75707
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-containers-prof-0.6.5.1-7d090
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-containers-prof-0.6.5.1-96f8e
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-containers-prof-0.6.5.1-c9abd
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-containers-prof-0.6.5.1-cdabb
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-containers-prof-0.6.5.1-cee26
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-containers-prof-0.6.5.1-f6a92
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-containers-prof-0.6.5.1-f90f1
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-containers-prof-0.6.5.1-f9525
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-deepseq-dev (= 1.4.4.0)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-deepseq-dev-1.4.4.0-0249c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-deepseq-dev-1.4.4.0-20a5e
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-deepseq-dev-1.4.4.0-2a8a6
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-deepseq-dev-1.4.4.0-2ad91
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-deepseq-dev-1.4.4.0-5e69f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-deepseq-dev-1.4.4.0-a3942
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-deepseq-dev-1.4.4.0-a5214
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-deepseq-dev-1.4.4.0-be232
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-deepseq-dev-1.4.4.0-ee7cc
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-deepseq-dev-1.4.4.0-f45e0
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-deepseq-dev-1.4.4.0-f741e
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-deepseq-doc (= 1.4.4.0)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-deepseq-prof (= 1.4.4.0)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-deepseq-prof-1.4.4.0-0249c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-deepseq-prof-1.4.4.0-20a5e
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-deepseq-prof-1.4.4.0-2a8a6
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-deepseq-prof-1.4.4.0-2ad91
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-deepseq-prof-1.4.4.0-5e69f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-deepseq-prof-1.4.4.0-a3942
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-deepseq-prof-1.4.4.0-a5214
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-deepseq-prof-1.4.4.0-be232
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-deepseq-prof-1.4.4.0-ee7cc
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-deepseq-prof-1.4.4.0-f45e0
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-deepseq-prof-1.4.4.0-f741e
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-directory-dev (= 1.3.6.0)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-directory-dev-1.3.6.0-0062b
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-directory-dev-1.3.6.0-0491e
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-directory-dev-1.3.6.0-1c72a
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-directory-dev-1.3.6.0-1de7d
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-directory-dev-1.3.6.0-3e09b
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-directory-dev-1.3.6.0-5a430
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-directory-dev-1.3.6.0-6dd4a
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-directory-dev-1.3.6.0-803ca
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-directory-dev-1.3.6.0-862a8
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-directory-dev-1.3.6.0-8920e
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-directory-dev-1.3.6.0-9475d
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-directory-dev-1.3.6.0-9e1d2
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-directory-dev-1.3.6.0-c7f13
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-directory-dev-1.3.6.0-ce23a
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-directory-dev-1.3.6.0-e9508
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-directory-doc (= 1.3.6.0)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-directory-prof (= 1.3.6.0)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-directory-prof-1.3.6.0-0062b
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-directory-prof-1.3.6.0-0491e
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-directory-prof-1.3.6.0-1c72a
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-directory-prof-1.3.6.0-1de7d
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-directory-prof-1.3.6.0-3e09b
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-directory-prof-1.3.6.0-5a430
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-directory-prof-1.3.6.0-6dd4a
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-directory-prof-1.3.6.0-803ca
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-directory-prof-1.3.6.0-862a8
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-directory-prof-1.3.6.0-8920e
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-directory-prof-1.3.6.0-9475d
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-directory-prof-1.3.6.0-9e1d2
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-directory-prof-1.3.6.0-c7f13
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-directory-prof-1.3.6.0-ce23a
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-directory-prof-1.3.6.0-e9508
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-exceptions-dev (= 0.10.4)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-exceptions-dev-0.10.4-14b07
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-exceptions-dev-0.10.4-34afe
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-exceptions-dev-0.10.4-4cb89
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-exceptions-dev-0.10.4-79885
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-exceptions-dev-0.10.4-7c248
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-exceptions-dev-0.10.4-89e45
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-exceptions-dev-0.10.4-ce3e1
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-exceptions-doc (= 0.10.4)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-exceptions-prof (= 0.10.4)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-exceptions-prof-0.10.4-14b07
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-exceptions-prof-0.10.4-34afe
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-exceptions-prof-0.10.4-4cb89
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-exceptions-prof-0.10.4-79885
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-exceptions-prof-0.10.4-7c248
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-exceptions-prof-0.10.4-89e45
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-exceptions-prof-0.10.4-ce3e1
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-filepath-dev (= 1.4.2.1)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-filepath-dev-1.4.2.1-274a4
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-filepath-dev-1.4.2.1-2ef75
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-filepath-dev-1.4.2.1-3b6a0
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-filepath-dev-1.4.2.1-49c7d
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-filepath-dev-1.4.2.1-6af21
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-filepath-dev-1.4.2.1-9aee1
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-filepath-dev-1.4.2.1-a8e48
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-filepath-dev-1.4.2.1-c01eb
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-filepath-dev-1.4.2.1-ced26
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-filepath-dev-1.4.2.1-ec3e7
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-filepath-dev-1.4.2.1-eff0d
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-filepath-dev-1.4.2.1-faad9
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-filepath-doc (= 1.4.2.1)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-filepath-prof (= 1.4.2.1)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-filepath-prof-1.4.2.1-274a4
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-filepath-prof-1.4.2.1-2ef75
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-filepath-prof-1.4.2.1-3b6a0
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-filepath-prof-1.4.2.1-49c7d
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-filepath-prof-1.4.2.1-6af21
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-filepath-prof-1.4.2.1-9aee1
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-filepath-prof-1.4.2.1-a8e48
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-filepath-prof-1.4.2.1-c01eb
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-filepath-prof-1.4.2.1-ced26
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-filepath-prof-1.4.2.1-ec3e7
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-filepath-prof-1.4.2.1-eff0d
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-filepath-prof-1.4.2.1-faad9
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-dev (= 8.10.7)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-dev-8.10.7-021a2
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-dev-8.10.7-05969
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-dev-8.10.7-07596
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-dev-8.10.7-11111
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-dev-8.10.7-32827
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-dev-8.10.7-3588c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-dev-8.10.7-46cad
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-dev-8.10.7-501cf
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-dev-8.10.7-5ff86
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-dev-8.10.7-67237
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-dev-8.10.7-7b026
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-dev-8.10.7-8f7a4
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-dev-8.10.7-998a3
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-dev-8.10.7-cbedf
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-dev-8.10.7-f47e3
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-dev-8.10.7-fb953
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-doc (= 8.10.7)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-ghc-boot-prof (= 8.10.7)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-prof-8.10.7-021a2
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-prof-8.10.7-05969
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-prof-8.10.7-07596
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-prof-8.10.7-11111
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-prof-8.10.7-32827
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-prof-8.10.7-3588c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-prof-8.10.7-46cad
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-prof-8.10.7-501cf
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-prof-8.10.7-5ff86
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-prof-8.10.7-67237
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-prof-8.10.7-7b026
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-prof-8.10.7-8f7a4
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-prof-8.10.7-998a3
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-prof-8.10.7-cbedf
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-prof-8.10.7-f47e3
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-prof-8.10.7-fb953
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-th-dev (= 8.10.7)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-th-dev-8.10.7-2f14f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-th-dev-8.10.7-47bda
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-th-dev-8.10.7-791b6
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-th-dev-8.10.7-89f5c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-th-dev-8.10.7-c74d2
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-th-dev-8.10.7-f6b33
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-th-dev-8.10.7-ff195
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-boot-th-doc (= 8.10.7)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-ghc-boot-th-prof (= 8.10.7)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-th-prof-8.10.7-2f14f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-th-prof-8.10.7-47bda
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-th-prof-8.10.7-791b6
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-th-prof-8.10.7-89f5c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-th-prof-8.10.7-c74d2
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-th-prof-8.10.7-f6b33
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-boot-th-prof-8.10.7-ff195
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-compact-dev (= 0.1.0.0)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-compact-dev-0.1.0.0-45999
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-compact-dev-0.1.0.0-7306c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-compact-dev-0.1.0.0-7f44b
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-compact-dev-0.1.0.0-7f81c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-compact-dev-0.1.0.0-8adf7
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-compact-dev-0.1.0.0-944b4
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-compact-dev-0.1.0.0-ab6ff
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-compact-dev-0.1.0.0-d4ddd
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-compact-dev-0.1.0.0-d845b
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-compact-dev-0.1.0.0-e2c76
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-compact-dev-0.1.0.0-feded
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-compact-doc (= 0.1.0.0)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-ghc-compact-prof (= 0.1.0.0)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-45999
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-7306c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-7f44b
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-7f81c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-8adf7
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-944b4
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-ab6ff
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-d4ddd
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-d845b
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-e2c76
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-compact-prof-0.1.0.0-feded
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-dev-8.10.7-0939c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-dev-8.10.7-0fb8a
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-dev-8.10.7-2d2d4
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-dev-8.10.7-2ed3c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-dev-8.10.7-3ca3a
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-dev-8.10.7-430a3
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-dev-8.10.7-4c71c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-dev-8.10.7-61346
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-dev-8.10.7-731a7
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-dev-8.10.7-a409f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-dev-8.10.7-b7f34
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-dev-8.10.7-cc8ed
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-dev-8.10.7-d0c61
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-dev-8.10.7-d5c5d
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-dev-8.10.7-e40ae
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-dev-8.10.7-ef245
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-heap-dev (= 8.10.7)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-heap-dev-8.10.7-28046
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-heap-dev-8.10.7-86229
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-heap-dev-8.10.7-9e41d
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-heap-dev-8.10.7-a8965
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-heap-dev-8.10.7-ae881
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-heap-dev-8.10.7-c92b8
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-heap-dev-8.10.7-cecee
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-heap-dev-8.10.7-e6cce
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-heap-doc (= 8.10.7)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-ghc-heap-prof (= 8.10.7)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-heap-prof-8.10.7-28046
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-heap-prof-8.10.7-86229
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-heap-prof-8.10.7-9e41d
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-heap-prof-8.10.7-a8965
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-heap-prof-8.10.7-ae881
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-heap-prof-8.10.7-c92b8
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-heap-prof-8.10.7-cecee
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-heap-prof-8.10.7-e6cce
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prim-dev (= 0.6.1)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-prim-dev-0.6.1-0de0f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-prim-dev-0.6.1-5e971
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghc-prim-doc (= 0.6.1)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-ghc-prim-prof (= 0.6.1)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prim-prof-0.6.1-0de0f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prim-prof-0.6.1-5e971
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prof-8.10.7-0939c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prof-8.10.7-0fb8a
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prof-8.10.7-2d2d4
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prof-8.10.7-2ed3c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prof-8.10.7-3ca3a
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prof-8.10.7-430a3
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prof-8.10.7-4c71c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prof-8.10.7-61346
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prof-8.10.7-731a7
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prof-8.10.7-a409f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prof-8.10.7-b7f34
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prof-8.10.7-cc8ed
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prof-8.10.7-d0c61
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prof-8.10.7-d5c5d
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prof-8.10.7-e40ae
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghc-prof-8.10.7-ef245
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghci-dev (= 8.10.7)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghci-dev-8.10.7-11f7c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghci-dev-8.10.7-13855
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghci-dev-8.10.7-15bdb
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghci-dev-8.10.7-167d9
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghci-dev-8.10.7-18fa2
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghci-dev-8.10.7-1daec
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghci-dev-8.10.7-52f61
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghci-dev-8.10.7-5a197
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghci-dev-8.10.7-634a2
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghci-dev-8.10.7-64ae4
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghci-dev-8.10.7-6fcfa
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghci-dev-8.10.7-89551
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghci-dev-8.10.7-9733b
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghci-dev-8.10.7-c82a3
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghci-dev-8.10.7-ccc41
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghci-dev-8.10.7-fb15a
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-ghci-doc (= 8.10.7)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-ghci-prof (= 8.10.7)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghci-prof-8.10.7-11f7c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghci-prof-8.10.7-13855
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghci-prof-8.10.7-15bdb
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghci-prof-8.10.7-167d9
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghci-prof-8.10.7-18fa2
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghci-prof-8.10.7-1daec
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghci-prof-8.10.7-52f61
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghci-prof-8.10.7-5a197
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghci-prof-8.10.7-634a2
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghci-prof-8.10.7-64ae4
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghci-prof-8.10.7-6fcfa
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghci-prof-8.10.7-89551
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghci-prof-8.10.7-9733b
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghci-prof-8.10.7-c82a3
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghci-prof-8.10.7-ccc41
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-ghci-prof-8.10.7-fb15a
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-haskeline-dev (= 0.8.2)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-haskeline-dev-0.8.2-28229
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-haskeline-dev-0.8.2-29b0f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-haskeline-dev-0.8.2-37e2c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-haskeline-dev-0.8.2-389f9
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-haskeline-dev-0.8.2-5573a
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-haskeline-dev-0.8.2-5c839
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-haskeline-dev-0.8.2-5f66a
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-haskeline-dev-0.8.2-89229
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-haskeline-dev-0.8.2-b5947
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-haskeline-dev-0.8.2-bd695
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-haskeline-dev-0.8.2-c2eaa
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-haskeline-dev-0.8.2-cdef0
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-haskeline-dev-0.8.2-ce9e0
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-haskeline-dev-0.8.2-d7fd4
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-haskeline-dev-0.8.2-e0c8c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-haskeline-doc (= 0.8.2)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-haskeline-prof (= 0.8.2)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-haskeline-prof-0.8.2-28229
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-haskeline-prof-0.8.2-29b0f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-haskeline-prof-0.8.2-37e2c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-haskeline-prof-0.8.2-389f9
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-haskeline-prof-0.8.2-5573a
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-haskeline-prof-0.8.2-5c839
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-haskeline-prof-0.8.2-5f66a
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-haskeline-prof-0.8.2-89229
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-haskeline-prof-0.8.2-b5947
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-haskeline-prof-0.8.2-bd695
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-haskeline-prof-0.8.2-c2eaa
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-haskeline-prof-0.8.2-cdef0
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-haskeline-prof-0.8.2-ce9e0
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-haskeline-prof-0.8.2-d7fd4
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-haskeline-prof-0.8.2-e0c8c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-hpc-dev (= 0.6.1.0)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-hpc-dev-0.6.1.0-09a41
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-hpc-dev-0.6.1.0-56495
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-hpc-dev-0.6.1.0-63953
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-hpc-dev-0.6.1.0-7b9ec
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-hpc-dev-0.6.1.0-7c187
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-hpc-dev-0.6.1.0-87370
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-hpc-dev-0.6.1.0-8b4fe
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-hpc-dev-0.6.1.0-958e4
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-hpc-dev-0.6.1.0-99b07
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-hpc-dev-0.6.1.0-a4c43
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-hpc-dev-0.6.1.0-b1c56
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-hpc-dev-0.6.1.0-ba905
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-hpc-dev-0.6.1.0-c61e5
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-hpc-dev-0.6.1.0-de565
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-hpc-doc (= 0.6.1.0)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-hpc-prof (= 0.6.1.0)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-hpc-prof-0.6.1.0-09a41
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-hpc-prof-0.6.1.0-56495
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-hpc-prof-0.6.1.0-63953
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-hpc-prof-0.6.1.0-7b9ec
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-hpc-prof-0.6.1.0-7c187
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-hpc-prof-0.6.1.0-87370
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-hpc-prof-0.6.1.0-8b4fe
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-hpc-prof-0.6.1.0-958e4
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-hpc-prof-0.6.1.0-99b07
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-hpc-prof-0.6.1.0-a4c43
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-hpc-prof-0.6.1.0-b1c56
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-hpc-prof-0.6.1.0-ba905
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-hpc-prof-0.6.1.0-c61e5
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-hpc-prof-0.6.1.0-de565
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-hslua-dev-1.1.2-025e0
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-dev
libghc-hslua-dev-1.1.2-0c9e1
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-dev
libghc-hslua-dev-1.1.2-21fa4
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-dev
libghc-hslua-dev-1.1.2-26d4d
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-dev
libghc-hslua-dev-1.1.2-384fd
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-dev
libghc-hslua-dev-1.1.2-471da
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-dev
libghc-hslua-dev-1.1.2-49089
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-dev
libghc-hslua-dev-1.1.2-4c699
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-dev
libghc-hslua-dev-1.1.2-70398
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-dev
libghc-hslua-dev-1.1.2-72e2e
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-dev
libghc-hslua-dev-1.1.2-d8a3a
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-dev
libghc-hslua-dev-1.1.2-dcb6f
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-dev
libghc-hslua-dev-1.1.2-fd076
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-dev
libghc-hslua-prof-1.1.2-025e0
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-prof
libghc-hslua-prof-1.1.2-0c9e1
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-prof
libghc-hslua-prof-1.1.2-21fa4
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-prof
libghc-hslua-prof-1.1.2-26d4d
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-prof
libghc-hslua-prof-1.1.2-384fd
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-prof
libghc-hslua-prof-1.1.2-471da
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-prof
libghc-hslua-prof-1.1.2-49089
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-prof
libghc-hslua-prof-1.1.2-4c699
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-prof
libghc-hslua-prof-1.1.2-70398
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-prof
libghc-hslua-prof-1.1.2-72e2e
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-prof
libghc-hslua-prof-1.1.2-d8a3a
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-prof
libghc-hslua-prof-1.1.2-dcb6f
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-prof
libghc-hslua-prof-1.1.2-fd076
以下のパッケージによって提供される仮想パッケージです: libghc-hslua-prof
libghc-integer-gmp-dev (= 1.0.3.0)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-integer-gmp-dev-1.0.3.0-69f71
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-integer-gmp-dev-1.0.3.0-bb2d3
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-integer-gmp-dev-1.0.3.0-c36dc
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-integer-gmp-dev-1.0.3.0-df17f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-integer-gmp-doc (= 1.0.3.0)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-integer-gmp-prof (= 1.0.3.0)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-integer-gmp-prof-1.0.3.0-69f71
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-integer-gmp-prof-1.0.3.0-bb2d3
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-integer-gmp-prof-1.0.3.0-c36dc
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-integer-gmp-prof-1.0.3.0-df17f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-integer-simple-dev (= 0.1.2.0)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-integer-simple-dev-0.1.2.0-73218
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-integer-simple-prof (= 0.1.2.0)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-integer-simple-prof-0.1.2.0-73218
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-jira-wiki-markup-dev-1.3.5-15292
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-dev
libghc-jira-wiki-markup-dev-1.3.5-39c53
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-dev
libghc-jira-wiki-markup-dev-1.3.5-3a4e5
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-dev
libghc-jira-wiki-markup-dev-1.3.5-3b8cb
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-dev
libghc-jira-wiki-markup-dev-1.3.5-3d29d
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-dev
libghc-jira-wiki-markup-dev-1.3.5-641a9
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-dev
libghc-jira-wiki-markup-dev-1.3.5-72c57
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-dev
libghc-jira-wiki-markup-dev-1.3.5-94cb8
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-dev
libghc-jira-wiki-markup-dev-1.3.5-a262b
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-dev
libghc-jira-wiki-markup-dev-1.3.5-bc866
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-dev
libghc-jira-wiki-markup-dev-1.3.5-c04cf
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-dev
libghc-jira-wiki-markup-dev-1.3.5-c1d92
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-dev
libghc-jira-wiki-markup-dev-1.3.5-eb1c4
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-dev
libghc-jira-wiki-markup-dev-1.3.5-f1580
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-dev
libghc-jira-wiki-markup-prof-1.3.5-15292
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-prof
libghc-jira-wiki-markup-prof-1.3.5-39c53
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-prof
libghc-jira-wiki-markup-prof-1.3.5-3a4e5
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-prof
libghc-jira-wiki-markup-prof-1.3.5-3b8cb
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-prof
libghc-jira-wiki-markup-prof-1.3.5-3d29d
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-prof
libghc-jira-wiki-markup-prof-1.3.5-641a9
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-prof
libghc-jira-wiki-markup-prof-1.3.5-72c57
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-prof
libghc-jira-wiki-markup-prof-1.3.5-94cb8
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-prof
libghc-jira-wiki-markup-prof-1.3.5-a262b
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-prof
libghc-jira-wiki-markup-prof-1.3.5-bc866
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-prof
libghc-jira-wiki-markup-prof-1.3.5-c04cf
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-prof
libghc-jira-wiki-markup-prof-1.3.5-c1d92
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-prof
libghc-jira-wiki-markup-prof-1.3.5-eb1c4
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-prof
libghc-jira-wiki-markup-prof-1.3.5-f1580
以下のパッケージによって提供される仮想パッケージです: libghc-jira-wiki-markup-prof
libghc-libiserv-dev (= 8.10.7)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-libiserv-dev-8.10.7-0bc3f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-libiserv-dev-8.10.7-0e03c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-libiserv-dev-8.10.7-26924
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-libiserv-dev-8.10.7-41dba
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-libiserv-dev-8.10.7-49115
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-libiserv-dev-8.10.7-54e09
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-libiserv-dev-8.10.7-82f83
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-libiserv-dev-8.10.7-848c8
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-libiserv-dev-8.10.7-a97f6
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-libiserv-dev-8.10.7-aad3d
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-libiserv-dev-8.10.7-af6db
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-libiserv-dev-8.10.7-cb43c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-libiserv-dev-8.10.7-d4bcd
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-libiserv-dev-8.10.7-dd3dd
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-libiserv-doc (= 8.10.7)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-libiserv-prof (= 8.10.7)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-libiserv-prof-8.10.7-0bc3f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-libiserv-prof-8.10.7-0e03c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-libiserv-prof-8.10.7-26924
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-libiserv-prof-8.10.7-41dba
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-libiserv-prof-8.10.7-49115
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-libiserv-prof-8.10.7-54e09
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-libiserv-prof-8.10.7-82f83
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-libiserv-prof-8.10.7-848c8
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-libiserv-prof-8.10.7-a97f6
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-libiserv-prof-8.10.7-aad3d
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-libiserv-prof-8.10.7-af6db
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-libiserv-prof-8.10.7-cb43c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-libiserv-prof-8.10.7-d4bcd
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-libiserv-prof-8.10.7-dd3dd
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-mtl-dev (= 2.2.2)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-mtl-dev-2.2.2-06598
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-mtl-dev-2.2.2-3017f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-mtl-dev-2.2.2-4e733
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-mtl-dev-2.2.2-7bbeb
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-mtl-dev-2.2.2-822c4
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-mtl-dev-2.2.2-a8db9
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-mtl-dev-2.2.2-c3867
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-mtl-doc (= 2.2.2)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-mtl-prof (= 2.2.2)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-mtl-prof-2.2.2-06598
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-mtl-prof-2.2.2-3017f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-mtl-prof-2.2.2-4e733
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-mtl-prof-2.2.2-7bbeb
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-mtl-prof-2.2.2-822c4
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-mtl-prof-2.2.2-a8db9
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-mtl-prof-2.2.2-c3867
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-parsec-dev-3.1.14.0-2a530
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-parsec-dev-3.1.14.0-53a9b
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-parsec-dev-3.1.14.0-5835c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-parsec-dev-3.1.14.0-63dc8
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-parsec-dev-3.1.14.0-686b6
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-parsec-dev-3.1.14.0-71790
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-parsec-dev-3.1.14.0-798e6
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-parsec-dev-3.1.14.0-92ac7
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-parsec-dev-3.1.14.0-a1421
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-parsec-dev-3.1.14.0-a9c0a
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-parsec-dev-3.1.14.0-c6be3
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-parsec-dev-3.1.14.0-cb6f4
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-parsec-dev-3.1.14.0-e1f1c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-parsec-dev-3.1.14.0-fa06c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-parsec-prof-3.1.14.0-2a530
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-parsec-prof-3.1.14.0-53a9b
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-parsec-prof-3.1.14.0-5835c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-parsec-prof-3.1.14.0-63dc8
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-parsec-prof-3.1.14.0-686b6
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-parsec-prof-3.1.14.0-71790
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-parsec-prof-3.1.14.0-798e6
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-parsec-prof-3.1.14.0-92ac7
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-parsec-prof-3.1.14.0-a1421
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-parsec-prof-3.1.14.0-a9c0a
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-parsec-prof-3.1.14.0-c6be3
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-parsec-prof-3.1.14.0-cb6f4
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-parsec-prof-3.1.14.0-e1f1c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-parsec-prof-3.1.14.0-fa06c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-parsec3-dev (= 3.1.14.0)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-parsec3-doc (= 3.1.14.0)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-parsec3-prof (= 3.1.14.0)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-pretty-dev (= 1.1.3.6)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-pretty-dev-1.1.3.6-04212
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-pretty-dev-1.1.3.6-31e80
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-pretty-dev-1.1.3.6-34846
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-pretty-dev-1.1.3.6-36583
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-pretty-dev-1.1.3.6-433d0
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-pretty-dev-1.1.3.6-73cb6
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-pretty-dev-1.1.3.6-9d5d8
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-pretty-dev-1.1.3.6-ba227
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-pretty-dev-1.1.3.6-c92ac
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-pretty-dev-1.1.3.6-f2f07
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-pretty-dev-1.1.3.6-f8ce1
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-pretty-doc (= 1.1.3.6)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-pretty-prof (= 1.1.3.6)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-pretty-prof-1.1.3.6-04212
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-pretty-prof-1.1.3.6-31e80
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-pretty-prof-1.1.3.6-34846
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-pretty-prof-1.1.3.6-36583
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-pretty-prof-1.1.3.6-433d0
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-pretty-prof-1.1.3.6-73cb6
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-pretty-prof-1.1.3.6-9d5d8
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-pretty-prof-1.1.3.6-ba227
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-pretty-prof-1.1.3.6-c92ac
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-pretty-prof-1.1.3.6-f2f07
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-pretty-prof-1.1.3.6-f8ce1
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-process-dev (= 1.6.13.2)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-process-dev-1.6.13.2-067e0
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-process-dev-1.6.13.2-4f6ea
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-process-dev-1.6.13.2-7c3a6
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-process-dev-1.6.13.2-869f8
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-process-dev-1.6.13.2-8cf52
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-process-dev-1.6.13.2-9630e
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-process-dev-1.6.13.2-a3735
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-process-dev-1.6.13.2-d8142
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-process-dev-1.6.13.2-d91a0
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-process-dev-1.6.13.2-f09c3
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-process-doc (= 1.6.13.2)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-process-prof (= 1.6.13.2)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-process-prof-1.6.13.2-067e0
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-process-prof-1.6.13.2-4f6ea
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-process-prof-1.6.13.2-7c3a6
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-process-prof-1.6.13.2-869f8
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-process-prof-1.6.13.2-8cf52
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-process-prof-1.6.13.2-9630e
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-process-prof-1.6.13.2-a3735
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-process-prof-1.6.13.2-d8142
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-process-prof-1.6.13.2-d91a0
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-process-prof-1.6.13.2-f09c3
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-rts-dev-1.0.1-
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-rts-prof-1.0.1-
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-stm-dev (= 2.5.0.1)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-stm-dev-2.5.0.1-10bcd
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-stm-dev-2.5.0.1-38f5f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-stm-dev-2.5.0.1-534a5
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-stm-dev-2.5.0.1-55b05
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-stm-dev-2.5.0.1-5f683
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-stm-dev-2.5.0.1-85f8e
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-stm-dev-2.5.0.1-d27bc
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-stm-doc (= 2.5.0.1)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-stm-prof (= 2.5.0.1)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-stm-prof-2.5.0.1-10bcd
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-stm-prof-2.5.0.1-38f5f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-stm-prof-2.5.0.1-534a5
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-stm-prof-2.5.0.1-55b05
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-stm-prof-2.5.0.1-5f683
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-stm-prof-2.5.0.1-85f8e
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-stm-prof-2.5.0.1-d27bc
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-template-haskell-dev (= 2.16.0.0)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-template-haskell-dev-2.16.0.0-17682
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-template-haskell-dev-2.16.0.0-1c4d4
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-template-haskell-dev-2.16.0.0-1d27a
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-template-haskell-dev-2.16.0.0-4941f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-template-haskell-dev-2.16.0.0-5fb26
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-template-haskell-dev-2.16.0.0-7356f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-template-haskell-dev-2.16.0.0-74e87
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-template-haskell-dev-2.16.0.0-771ca
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-template-haskell-dev-2.16.0.0-91e3f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-template-haskell-dev-2.16.0.0-b4488
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-template-haskell-dev-2.16.0.0-ba630
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-template-haskell-dev-2.16.0.0-c55d8
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-template-haskell-dev-2.16.0.0-f0a89
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-template-haskell-dev-2.16.0.0-f7677
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-template-haskell-doc (= 2.16.0.0)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-template-haskell-prof (= 2.16.0.0)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-template-haskell-prof-2.16.0.0-17682
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-template-haskell-prof-2.16.0.0-1c4d4
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-template-haskell-prof-2.16.0.0-1d27a
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-template-haskell-prof-2.16.0.0-4941f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-template-haskell-prof-2.16.0.0-5fb26
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-template-haskell-prof-2.16.0.0-7356f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-template-haskell-prof-2.16.0.0-74e87
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-template-haskell-prof-2.16.0.0-771ca
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-template-haskell-prof-2.16.0.0-91e3f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-template-haskell-prof-2.16.0.0-b4488
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-template-haskell-prof-2.16.0.0-ba630
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-template-haskell-prof-2.16.0.0-c55d8
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-template-haskell-prof-2.16.0.0-f0a89
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-template-haskell-prof-2.16.0.0-f7677
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-terminfo-dev (= 0.4.1.4)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-terminfo-dev-0.4.1.4-0c9ea
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-terminfo-dev-0.4.1.4-19a51
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-terminfo-dev-0.4.1.4-1a507
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-terminfo-dev-0.4.1.4-1c6ab
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-terminfo-dev-0.4.1.4-56f32
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-terminfo-dev-0.4.1.4-64706
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-terminfo-dev-0.4.1.4-9e2d8
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-terminfo-dev-0.4.1.4-ab58e
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-terminfo-dev-0.4.1.4-b5202
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-terminfo-dev-0.4.1.4-c7b3f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-terminfo-dev-0.4.1.4-cfde4
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-terminfo-dev-0.4.1.4-db3cd
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-terminfo-doc (= 0.4.1.4)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-terminfo-prof (= 0.4.1.4)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-terminfo-prof-0.4.1.4-0c9ea
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-terminfo-prof-0.4.1.4-19a51
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-terminfo-prof-0.4.1.4-1a507
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-terminfo-prof-0.4.1.4-1c6ab
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-terminfo-prof-0.4.1.4-56f32
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-terminfo-prof-0.4.1.4-64706
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-terminfo-prof-0.4.1.4-9e2d8
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-terminfo-prof-0.4.1.4-ab58e
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-terminfo-prof-0.4.1.4-b5202
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-terminfo-prof-0.4.1.4-c7b3f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-terminfo-prof-0.4.1.4-cfde4
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-terminfo-prof-0.4.1.4-db3cd
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-text-dev (= 1.2.4.1)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-text-dev-1.2.4.1-0e7fb
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-text-dev-1.2.4.1-1b4df
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-text-dev-1.2.4.1-285f0
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-text-dev-1.2.4.1-35b99
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-text-dev-1.2.4.1-39b1e
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-text-dev-1.2.4.1-44f6f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-text-dev-1.2.4.1-5d562
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-text-dev-1.2.4.1-6a373
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-text-dev-1.2.4.1-a0313
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-text-dev-1.2.4.1-a702d
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-text-dev-1.2.4.1-c1cef
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-text-dev-1.2.4.1-d7747
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-text-dev-1.2.4.1-f0d19
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-text-dev-1.2.4.1-f7e34
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-text-doc (= 1.2.4.1)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-text-prof (= 1.2.4.1)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-text-prof-1.2.4.1-0e7fb
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-text-prof-1.2.4.1-1b4df
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-text-prof-1.2.4.1-285f0
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-text-prof-1.2.4.1-35b99
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-text-prof-1.2.4.1-39b1e
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-text-prof-1.2.4.1-44f6f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-text-prof-1.2.4.1-5d562
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-text-prof-1.2.4.1-6a373
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-text-prof-1.2.4.1-a0313
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-text-prof-1.2.4.1-a702d
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-text-prof-1.2.4.1-c1cef
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-text-prof-1.2.4.1-d7747
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-text-prof-1.2.4.1-f0d19
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-text-prof-1.2.4.1-f7e34
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-time-dev (= 1.9.3)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-time-dev-1.9.3-05f13
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-time-dev-1.9.3-1281c
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-time-dev-1.9.3-2b172
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-time-dev-1.9.3-3aaed
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-time-dev-1.9.3-7e04a
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-time-dev-1.9.3-8d9d9
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-time-dev-1.9.3-a317f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-time-dev-1.9.3-a9d38
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-time-dev-1.9.3-d99b4
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-time-dev-1.9.3-da699
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-time-dev-1.9.3-f72ed
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-time-doc (= 1.9.3)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-time-prof (= 1.9.3)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-time-prof-1.9.3-05f13
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-time-prof-1.9.3-1281c
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-time-prof-1.9.3-2b172
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-time-prof-1.9.3-3aaed
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-time-prof-1.9.3-7e04a
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-time-prof-1.9.3-8d9d9
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-time-prof-1.9.3-a317f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-time-prof-1.9.3-a9d38
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-time-prof-1.9.3-d99b4
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-time-prof-1.9.3-da699
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-time-prof-1.9.3-f72ed
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-transformers-dev (= 0.5.6.2)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-transformers-dev-0.5.6.2-16805
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-transformers-dev-0.5.6.2-61f6a
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-transformers-dev-0.5.6.2-648d5
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-transformers-dev-0.5.6.2-9a65d
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-transformers-dev-0.5.6.2-b73c9
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-transformers-dev-0.5.6.2-c1b62
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-transformers-dev-0.5.6.2-c3e52
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-transformers-doc (= 0.5.6.2)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-transformers-prof (= 0.5.6.2)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-transformers-prof-0.5.6.2-16805
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-transformers-prof-0.5.6.2-61f6a
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-transformers-prof-0.5.6.2-648d5
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-transformers-prof-0.5.6.2-9a65d
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-transformers-prof-0.5.6.2-b73c9
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-transformers-prof-0.5.6.2-c1b62
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-transformers-prof-0.5.6.2-c3e52
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-unix-dev (= 2.7.2.2)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-unix-dev-2.7.2.2-075a3
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-unix-dev-2.7.2.2-1b498
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-unix-dev-2.7.2.2-24cdf
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-unix-dev-2.7.2.2-276d1
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-unix-dev-2.7.2.2-2e5d3
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-unix-dev-2.7.2.2-2ee75
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-unix-dev-2.7.2.2-6aebb
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-unix-dev-2.7.2.2-7f518
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-unix-dev-2.7.2.2-9dad8
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-unix-dev-2.7.2.2-9db2f
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-unix-dev-2.7.2.2-d3a7d
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-unix-dev-2.7.2.2-dac23
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-unix-dev-2.7.2.2-de1fc
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-unix-dev-2.7.2.2-e8a60
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-unix-dev-2.7.2.2-ff151
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-unix-doc (= 2.7.2.2)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-unix-prof (= 2.7.2.2)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-unix-prof-2.7.2.2-075a3
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-unix-prof-2.7.2.2-1b498
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-unix-prof-2.7.2.2-24cdf
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-unix-prof-2.7.2.2-276d1
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-unix-prof-2.7.2.2-2e5d3
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-unix-prof-2.7.2.2-2ee75
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-unix-prof-2.7.2.2-6aebb
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-unix-prof-2.7.2.2-7f518
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-unix-prof-2.7.2.2-9dad8
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-unix-prof-2.7.2.2-9db2f
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-unix-prof-2.7.2.2-d3a7d
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-unix-prof-2.7.2.2-dac23
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-unix-prof-2.7.2.2-de1fc
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-unix-prof-2.7.2.2-e8a60
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-unix-prof-2.7.2.2-ff151
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-xhtml-dev (= 3000.2.2.1)
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-xhtml-dev-3000.2.2.1-19b00
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-xhtml-dev-3000.2.2.1-83f9a
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-xhtml-dev-3000.2.2.1-8a627
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-xhtml-dev-3000.2.2.1-be8c6
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-xhtml-dev-3000.2.2.1-f444e
以下のパッケージによって提供される仮想パッケージです: ghc
libghc-xhtml-doc (= 3000.2.2.1)
以下のパッケージによって提供される仮想パッケージです: ghc-doc
libghc-xhtml-prof (= 3000.2.2.1)
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-xhtml-prof-3000.2.2.1-19b00
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-xhtml-prof-3000.2.2.1-83f9a
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-xhtml-prof-3000.2.2.1-8a627
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-xhtml-prof-3000.2.2.1-be8c6
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libghc-xhtml-prof-3000.2.2.1-f444e
以下のパッケージによって提供される仮想パッケージです: ghc-prof
libgl-dev
以下のパッケージによって提供される仮想パッケージです: libgl1-mesa-dev
libgl1-nvidia-glx-any
以下のパッケージによって提供される仮想パッケージです: libgl1-nvidia-tesla-510-glvnd-glx, libgl1-nvidia-glvnd-glx
libglx-vendor
以下のパッケージによって提供される仮想パッケージです: libglx-nvidia-tesla-510-0, libglx-mesa0, libglx-nvidia0
libgnokii3-dev
以下のパッケージによって提供される仮想パッケージです: libgnokii-dev
libgnutls-openssl-dev
以下のパッケージによって提供される仮想パッケージです: libgnutls28-dev
libgpgme11-dev (= 1.17.1-3)
以下のパッケージによって提供される仮想パッケージです: libgpgme-dev
libgsasl7-dev (1.11.2-1)
Transitional development package for the GNU SASL library
libgsasl7-dev
以下のパッケージによって提供される仮想パッケージです: libgsasl-dev
libgwenhywfar79-plugins-ct
以下のパッケージによって提供される仮想パッケージです: libchipcard8
libhd12-dev
以下のパッケージによって提供される仮想パッケージです: libhd-dev
libhd13-dev
以下のパッケージによって提供される仮想パッケージです: libhd-dev
libhd14-dev
以下のパッケージによって提供される仮想パッケージです: libhd-dev
libhd15-dev
以下のパッケージによって提供される仮想パッケージです: libhd-dev
libhd16-dev
以下のパッケージによって提供される仮想パッケージです: libhd-dev
libhd20-dev
以下のパッケージによって提供される仮想パッケージです: libhd-dev
libhd21-dev
以下のパッケージによって提供される仮想パッケージです: libhd-dev
libhdf5-serial-dev
以下のパッケージによって提供される仮想パッケージです: libhdf5-dev
libigc1+llvm12
以下のパッケージによって提供される仮想パッケージです: libigc1
libigdfcl1+llvm12
以下のパッケージによって提供される仮想パッケージです: libigdfcl1
libimage-magick-defaultquantum-perl
以下のパッケージによって提供される仮想パッケージです: libimage-magick-q16-perl
libjuh-java
以下のパッケージによって提供される仮想パッケージです: liblibreoffice-java
libjurt-java
以下のパッケージによって提供される仮想パッケージです: liblibreoffice-java
libllvm-x.y-ocaml-dev
以下のパッケージによって提供される仮想パッケージです: libllvm-15-ocaml-dev
libmagick++-6.defaultquantum-dev
以下のパッケージによって提供される仮想パッケージです: libmagick++-6.q16-dev
libmagick++-dev (= 8:6.9.12.20+dfsg1-1.2)
以下のパッケージによって提供される仮想パッケージです: libmagick++-6.q16-dev
libmagickcore-6.defaultquantum-dev
以下のパッケージによって提供される仮想パッケージです: libmagickcore-6.q16-dev
libmagickcore-6.q16-1-extra
以下のパッケージによって提供される仮想パッケージです: libmagickcore-6.q16-7-extra
libmagickcore-6.q16-2-extra
以下のパッケージによって提供される仮想パッケージです: libmagickcore-6.q16-7-extra
libmagickcore-6.q16-3-extra
以下のパッケージによって提供される仮想パッケージです: libmagickcore-6.q16-7-extra
libmagickcore-6.q16-4-extra
以下のパッケージによって提供される仮想パッケージです: libmagickcore-6.q16-7-extra
libmagickcore-6.q16-5-extra
以下のパッケージによって提供される仮想パッケージです: libmagickcore-6.q16-7-extra
libmagickcore-6.q16-6-extra
以下のパッケージによって提供される仮想パッケージです: libmagickcore-6.q16-7-extra
libmagickcore-6.q16hdri-1-extra
以下のパッケージによって提供される仮想パッケージです: libmagickcore-6.q16hdri-7-extra
libmagickcore-6.q16hdri-2-extra
以下のパッケージによって提供される仮想パッケージです: libmagickcore-6.q16hdri-7-extra
libmagickcore-6.q16hdri-3-extra
以下のパッケージによって提供される仮想パッケージです: libmagickcore-6.q16hdri-7-extra
libmagickcore-6.q16hdri-4-extra
以下のパッケージによって提供される仮想パッケージです: libmagickcore-6.q16hdri-7-extra
libmagickcore-6.q16hdri-5-extra
以下のパッケージによって提供される仮想パッケージです: libmagickcore-6.q16hdri-7-extra
libmagickcore-6.q16hdri-6-extra
以下のパッケージによって提供される仮想パッケージです: libmagickcore-6.q16hdri-7-extra
libmagickcore-dev (= 8:6.9.12.20+dfsg1-1.2)
以下のパッケージによって提供される仮想パッケージです: libmagickcore-6.q16-dev
libmagickcore-extra
以下のパッケージによって提供される仮想パッケージです: libmagickcore-6.q16-7-extra, libmagickcore-6.q16hdri-7-extra
libmagickwand-6.defaultquantum-dev
以下のパッケージによって提供される仮想パッケージです: libmagickwand-6.q16-dev
libmagickwand-dev (= 8:6.9.12.20+dfsg1-1.2)
以下のパッケージによって提供される仮想パッケージです: libmagickwand-6.q16-dev
libmail-spamassassin-perl
以下のパッケージによって提供される仮想パッケージです: spamassassin
libmlir-x.y
以下のパッケージによって提供される仮想パッケージです: libmlir-15
libmlir-x.y-dev
以下のパッケージによって提供される仮想パッケージです: libmlir-15-dev
libn32c-dev
以下のパッケージによって提供される仮想パッケージです: libc6-dev-mipsn32
libnormaliz
以下のパッケージによって提供される仮想パッケージです: libnormaliz3
libnss-dns-udeb
以下のパッケージによって提供される仮想パッケージです: libc6-udeb
libnss-files-udeb
以下のパッケージによって提供される仮想パッケージです: libc6-udeb
libnvidia-cfg.so.1 (= 510.47.03)
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-cfg1
libnvidia-cfg.so.1 (= 510.60.02)
以下のパッケージによって提供される仮想パッケージです: libnvidia-cfg1
libnvidia-cfg1-any
以下のパッケージによって提供される仮想パッケージです: libnvidia-cfg1, libnvidia-tesla-510-cfg1
libnvidia-compiler-510.47.03
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-compiler
libnvidia-compiler-510.60.02
以下のパッケージによって提供される仮想パッケージです: libnvidia-compiler
libnvidia-eglcore-510.47.03
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-eglcore
libnvidia-eglcore-510.60.02
以下のパッケージによって提供される仮想パッケージです: libnvidia-eglcore
libnvidia-glcore-510.47.03
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-glcore
libnvidia-glcore-510.60.02
以下のパッケージによって提供される仮想パッケージです: libnvidia-glcore
libnvidia-glvkspirv-510.47.03
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-glvkspirv
libnvidia-glvkspirv-510.60.02
以下のパッケージによって提供される仮想パッケージです: libnvidia-glvkspirv
libnvidia-ml.so.1 (= 510.47.03)
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-ml1
libnvidia-ml.so.1 (= 510.60.02)
以下のパッケージによって提供される仮想パッケージです: libnvidia-ml1
libnvidia-rtcore-510.47.03
以下のパッケージによって提供される仮想パッケージです: libnvidia-tesla-510-rtcore
libnvidia-rtcore-510.60.02
以下のパッケージによって提供される仮想パッケージです: libnvidia-rtcore
libnvperf
以下のパッケージによって提供される仮想パッケージです: libcupti11.5
libomp-x.y
以下のパッケージによって提供される仮想パッケージです: libomp5-15
libomp-x.y-dev
以下のパッケージによって提供される仮想パッケージです: libomp-15-dev
libopencl-1.1-1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
libopencl-1.2-1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
libopencl-2.0-1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
libopencl-2.1-1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
libopencl-2.2-1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
libopencl-3.0-1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
libopencl1
以下のパッケージによって提供される仮想パッケージです: nvidia-libopencl1
liborc-dev
以下のパッケージによって提供される仮想パッケージです: liborc-0.4-dev
liborc-dev-bin
以下のパッケージによって提供される仮想パッケージです: liborc-0.4-dev-bin
libosmesa-dev
以下のパッケージによって提供される仮想パッケージです: libosmesa6-dev
libpam-systemd (251-1 [amd64, arm64, armel, armhf, hppa, i386, ia64, m68k, mips64el, mipsel, ppc64, ppc64el, riscv64, s390x, sh4, sparc64, x32], 251~rc2-1 [alpha])
システムおよびサービスマネージャ - PAM モジュール
libpam-systemd
以下のパッケージによって提供される仮想パッケージです: libpam-elogind-compat
libpetsc3.17
以下のパッケージによって提供される仮想パッケージです: libpetsc-real3.17
libpetsc64-3.17
以下のパッケージによって提供される仮想パッケージです: libpetsc64-real3.17
libphobos-dev
以下のパッケージによって提供される仮想パッケージです: libgphobos-dev
libphysfs-1.0-0
以下のパッケージによって提供される仮想パッケージです: libphysfs1
libpocl2+llvm11
以下のパッケージによって提供される仮想パッケージです: libpocl2
libprimesieve
以下のパッケージによって提供される仮想パッケージです: libprimesieve9
libprimesieve-dev (7.4+ds-1) [debports]
fast prime number generator C/C++ library -- libdev
libprimesieve-dev
以下のパッケージによって提供される仮想パッケージです: libprimesieve-dev
libqt5opengl5-desktop-dev (= 5.12.3+dfsg-1)
以下のパッケージによって提供される仮想パッケージです: libqt5opengl5-dev
libqt5opengl5-desktop-dev (= 5.15.3+dfsg-2+b1)
以下のパッケージによって提供される仮想パッケージです: libqt5opengl5-dev
libqt5opengl5-desktop-dev (= 5.15.4+dfsg-1)
以下のパッケージによって提供される仮想パッケージです: libqt5opengl5-dev
libqt5opengl5-desktop-dev (= 5.15.4+dfsg-2)
以下のパッケージによって提供される仮想パッケージです: libqt5opengl5-dev
libqt5xdg
以下のパッケージによって提供される仮想パッケージです: libqt5xdg3
libqt5xdgiconloader
以下のパッケージによって提供される仮想パッケージです: libqt5xdgiconloader3
libreadline6-dev
以下のパッケージによって提供される仮想パッケージです: libreadline-dev
libreoffice-bundled
以下のパッケージによって提供される仮想パッケージです: libreoffice-core-nogui
libreoffice-gtk-gnome
以下のパッケージによって提供される仮想パッケージです: libreoffice-gnome
libreoffice-help (= 7.4)
以下のパッケージによって提供される仮想パッケージです: libreoffice-help-sv, libreoffice-help-da, libreoffice-help-eu, libreoffice-help-fi, libreoffice-help-et, libreoffice-help-hu, libreoffice-help-en-us, libreoffice-help-ca, libreoffice-help-fr, libreoffice-help-sk, libreoffice-help-zh-cn, libreoffice-help-it, libreoffice-help-el, libreoffice-help-km, libreoffice-help-en-gb, libreoffice-help-vi, libreoffice-help-zh-tw, libreoffice-help-pl, libreoffice-help-ja, libreoffice-help-gl, libreoffice-help-de, libreoffice-help-sl, libreoffice-help-tr, libreoffice-help-pt-br, libreoffice-help-ru, libreoffice-help-nl, libreoffice-help-cs, libreoffice-help-ko, libreoffice-help-id, libreoffice-help-pt, libreoffice-help-hi, libreoffice-help-om, libreoffice-help-dz, libreoffice-help-es
libreoffice-l10n (= 7.4)
以下のパッケージによって提供される仮想パッケージです: libreoffice-l10n-fa, libreoffice-l10n-st, libreoffice-l10n-xh, libreoffice-l10n-ka, libreoffice-l10n-ga, libreoffice-l10n-as, libreoffice-l10n-pt-br, libreoffice-l10n-nl, libreoffice-l10n-ml, libreoffice-l10n-bg, libreoffice-l10n-de, libreoffice-l10n-ug, libreoffice-l10n-ar, libreoffice-l10n-tn, libreoffice-l10n-gug, libreoffice-l10n-szl, libreoffice-l10n-km, libreoffice-l10n-it, libreoffice-l10n-th, libreoffice-l10n-gd, libreoffice-l10n-br, libreoffice-l10n-nr, libreoffice-l10n-lt, libreoffice-l10n-mr, libreoffice-l10n-mk, libreoffice-l10n-uk, libreoffice-l10n-bs, libreoffice-l10n-dz, libreoffice-l10n-es, libreoffice-l10n-am, libreoffice-l10n-te, libreoffice-l10n-pt, libreoffice-l10n-he, libreoffice-l10n-gl, libreoffice-l10n-zh-tw, libreoffice-l10n-cy, libreoffice-l10n-af, libreoffice-l10n-vi, libreoffice-l10n-el, libreoffice-l10n-kk, libreoffice-l10n-fr, libreoffice-l10n-hu, libreoffice-l10n-fi, libreoffice-l10n-om, libreoffice-l10n-kn, libreoffice-l10n-id, libreoffice-l10n-cs, libreoffice-l10n-ja, libreoffice-l10n-pl, libreoffice-l10n-ta, libreoffice-l10n-zh-cn, libreoffice-l10n-ne, libreoffice-l10n-be, libreoffice-l10n-en-za, libreoffice-l10n-oc, libreoffice-l10n-et, libreoffice-l10n-nb, libreoffice-l10n-zu, libreoffice-l10n-mn, libreoffice-l10n-pa-in, libreoffice-l10n-bn, libreoffice-l10n-nn, libreoffice-l10n-hi, libreoffice-l10n-hr, libreoffice-l10n-gu, libreoffice-l10n-ko, libreoffice-l10n-lv, libreoffice-l10n-ru, libreoffice-l10n-tr, libreoffice-l10n-is, libreoffice-l10n-sl, libreoffice-l10n-ts, libreoffice-l10n-ro, libreoffice-l10n-or, libreoffice-l10n-kmr, libreoffice-l10n-en-gb, libreoffice-l10n-rw, libreoffice-l10n-eo, libreoffice-l10n-tg, libreoffice-l10n-sk, libreoffice-l10n-uz, libreoffice-l10n-nso, libreoffice-l10n-ca, libreoffice-l10n-sr, libreoffice-l10n-si, libreoffice-l10n-ve, libreoffice-l10n-ss, libreoffice-l10n-ast, libreoffice-l10n-eu, libreoffice-l10n-sv, libreoffice-l10n-da
libreoffice-l10n-en-us
以下のパッケージによって提供される仮想パッケージです: libreoffice-common
libreoffice-ogltrans
以下のパッケージによって提供される仮想パッケージです: libreoffice-impress
libreoffice-reportdesigner
以下のパッケージによって提供される仮想パッケージです: libreoffice-report-builder
libreoffice-style
以下のパッケージによって提供される仮想パッケージです: libreoffice-style-karasa-jaga, libreoffice-style-colibre, libreoffice-style-sukapura, libreoffice-style-sifr, libreoffice-style-breeze, libreoffice-style-elementary
libreoffice-style-hicontrast
以下のパッケージによって提供される仮想パッケージです: libreoffice-style-sifr
librep-doc
以下のパッケージによって提供される仮想パッケージです: rep-doc
libridl-java
以下のパッケージによって提供される仮想パッケージです: liblibreoffice-java
librust-addr2line-0+cpp-demangle-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+cpp-demangle-dev
librust-addr2line-0+default-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+default-dev
librust-addr2line-0+object-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+object-dev
librust-addr2line-0+rustc-demangle-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+rustc-demangle-dev
librust-addr2line-0+std-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+std-dev
librust-addr2line-0+std-object-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+std-object-dev
librust-addr2line-0-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line-dev
librust-addr2line-0.13+cpp-demangle-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+cpp-demangle-dev
librust-addr2line-0.13+default-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+default-dev
librust-addr2line-0.13+object-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+object-dev
librust-addr2line-0.13+rustc-demangle-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+rustc-demangle-dev
librust-addr2line-0.13+std-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+std-dev
librust-addr2line-0.13+std-object-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+std-object-dev
librust-addr2line-0.13-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line-dev
librust-addr2line-0.13.0+cpp-demangle-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+cpp-demangle-dev
librust-addr2line-0.13.0+default-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+default-dev
librust-addr2line-0.13.0+object-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+object-dev
librust-addr2line-0.13.0+rustc-demangle-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+rustc-demangle-dev
librust-addr2line-0.13.0+std-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+std-dev
librust-addr2line-0.13.0+std-object-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line+std-object-dev
librust-addr2line-0.13.0-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-addr2line-dev
librust-anyhow+default-dev (= 1.0.44-3)
以下のパッケージによって提供される仮想パッケージです: librust-anyhow-dev
librust-anyhow+std-dev (= 1.0.44-3)
以下のパッケージによって提供される仮想パッケージです: librust-anyhow-dev
librust-anyhow-1+backtrace-dev (= 1.0.44-3)
以下のパッケージによって提供される仮想パッケージです: librust-anyhow+backtrace-dev
librust-anyhow-1+default-dev (= 1.0.44-3)
以下のパッケージによって提供される仮想パッケージです: librust-anyhow-dev
librust-anyhow-1+std-dev (= 1.0.44-3)
以下のパッケージによって提供される仮想パッケージです: librust-anyhow-dev
librust-anyhow-1-dev (= 1.0.44-3)
以下のパッケージによって提供される仮想パッケージです: librust-anyhow-dev
librust-anyhow-1.0+backtrace-dev (= 1.0.44-3)
以下のパッケージによって提供される仮想パッケージです: librust-anyhow+backtrace-dev
librust-anyhow-1.0+default-dev (= 1.0.44-3)
以下のパッケージによって提供される仮想パッケージです: librust-anyhow-dev
librust-anyhow-1.0+std-dev (= 1.0.44-3)
以下のパッケージによって提供される仮想パッケージです: librust-anyhow-dev
librust-anyhow-1.0-dev (= 1.0.44-3)
以下のパッケージによって提供される仮想パッケージです: librust-anyhow-dev
librust-anyhow-1.0.44+backtrace-dev (= 1.0.44-3)
以下のパッケージによって提供される仮想パッケージです: librust-anyhow+backtrace-dev
librust-anyhow-1.0.44+default-dev (= 1.0.44-3)
以下のパッケージによって提供される仮想パッケージです: librust-anyhow-dev
librust-anyhow-1.0.44+std-dev (= 1.0.44-3)
以下のパッケージによって提供される仮想パッケージです: librust-anyhow-dev
librust-anyhow-1.0.44-dev (= 1.0.44-3)
以下のパッケージによって提供される仮想パッケージです: librust-anyhow-dev
librust-backtrace+coresymbolication-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace+dbghelp-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace+dladdr-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace+gimli-symbolize-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+addr2line-dev
librust-backtrace+kernel32-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace+libunwind-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace+serialize-rustc-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+rustc-serialize-dev
librust-backtrace+serialize-serde-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+serde-dev
librust-backtrace+std-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace+unix-backtrace-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0+addr2line-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+addr2line-dev
librust-backtrace-0+backtrace-sys-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+backtrace-sys-dev
librust-backtrace-0+coresymbolication-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0+cpp-demangle-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+cpp-demangle-dev
librust-backtrace-0+dbghelp-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0+default-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+default-dev
librust-backtrace-0+dladdr-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0+gimli-symbolize-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+addr2line-dev
librust-backtrace-0+kernel32-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0+libunwind-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0+rustc-serialize-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+rustc-serialize-dev
librust-backtrace-0+serde-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+serde-dev
librust-backtrace-0+serialize-rustc-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+rustc-serialize-dev
librust-backtrace-0+serialize-serde-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+serde-dev
librust-backtrace-0+std-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0+unix-backtrace-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0+verify-winapi-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+verify-winapi-dev
librust-backtrace-0+winapi-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+winapi-dev
librust-backtrace-0-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0.3+addr2line-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+addr2line-dev
librust-backtrace-0.3+backtrace-sys-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+backtrace-sys-dev
librust-backtrace-0.3+coresymbolication-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0.3+cpp-demangle-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+cpp-demangle-dev
librust-backtrace-0.3+dbghelp-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0.3+default-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+default-dev
librust-backtrace-0.3+dladdr-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0.3+gimli-symbolize-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+addr2line-dev
librust-backtrace-0.3+kernel32-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0.3+libunwind-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0.3+rustc-serialize-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+rustc-serialize-dev
librust-backtrace-0.3+serde-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+serde-dev
librust-backtrace-0.3+serialize-rustc-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+rustc-serialize-dev
librust-backtrace-0.3+serialize-serde-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+serde-dev
librust-backtrace-0.3+std-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0.3+unix-backtrace-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0.3+verify-winapi-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+verify-winapi-dev
librust-backtrace-0.3+winapi-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+winapi-dev
librust-backtrace-0.3-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0.3.51+addr2line-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+addr2line-dev
librust-backtrace-0.3.51+backtrace-sys-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+backtrace-sys-dev
librust-backtrace-0.3.51+coresymbolication-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0.3.51+cpp-demangle-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+cpp-demangle-dev
librust-backtrace-0.3.51+dbghelp-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0.3.51+default-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+default-dev
librust-backtrace-0.3.51+dladdr-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0.3.51+gimli-symbolize-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+addr2line-dev
librust-backtrace-0.3.51+kernel32-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0.3.51+libunwind-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0.3.51+rustc-serialize-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+rustc-serialize-dev
librust-backtrace-0.3.51+serde-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+serde-dev
librust-backtrace-0.3.51+serialize-rustc-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+rustc-serialize-dev
librust-backtrace-0.3.51+serialize-serde-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+serde-dev
librust-backtrace-0.3.51+std-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0.3.51+unix-backtrace-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-backtrace-0.3.51+verify-winapi-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+verify-winapi-dev
librust-backtrace-0.3.51+winapi-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace+winapi-dev
librust-backtrace-0.3.51-dev (= 0.3.51-1)
以下のパッケージによって提供される仮想パッケージです: librust-backtrace-dev
librust-cbindgen+default-dev (= 0.8.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cbindgen-dev
librust-cbindgen-0+default-dev (= 0.8.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cbindgen-dev
librust-cbindgen-0-dev (= 0.8.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cbindgen-dev
librust-cbindgen-0.8+default-dev (= 0.8.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cbindgen-dev
librust-cbindgen-0.8-dev (= 0.8.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cbindgen-dev
librust-cbindgen-0.8.3+default-dev (= 0.8.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cbindgen-dev
librust-cbindgen-0.8.3-dev (= 0.8.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cbindgen-dev
librust-cpp-demangle+alloc-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle+default-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle+logging-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle+nightly-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle+run-libiberty-tests-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle+std-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0+alloc-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0+default-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0+logging-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0+nightly-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0+run-libiberty-tests-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0+std-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0.3+alloc-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0.3+default-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0.3+logging-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0.3+nightly-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0.3+run-libiberty-tests-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0.3+std-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0.3-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0.3.3+alloc-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0.3.3+default-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0.3.3+logging-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0.3.3+nightly-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0.3.3+run-libiberty-tests-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0.3.3+std-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-cpp-demangle-0.3.3-dev (= 0.3.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-cpp-demangle-dev
librust-crossbeam-utils+default-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils+lazy-static-dev
librust-crossbeam-utils+nightly-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils-dev
librust-crossbeam-utils+std-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils+lazy-static-dev
librust-crossbeam-utils-0+default-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils+lazy-static-dev
librust-crossbeam-utils-0+lazy-static-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils+lazy-static-dev
librust-crossbeam-utils-0+loom-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils+loom-dev
librust-crossbeam-utils-0+nightly-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils-dev
librust-crossbeam-utils-0+std-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils+lazy-static-dev
librust-crossbeam-utils-0-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils-dev
librust-crossbeam-utils-0.8+default-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils+lazy-static-dev
librust-crossbeam-utils-0.8+lazy-static-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils+lazy-static-dev
librust-crossbeam-utils-0.8+loom-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils+loom-dev
librust-crossbeam-utils-0.8+nightly-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils-dev
librust-crossbeam-utils-0.8+std-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils+lazy-static-dev
librust-crossbeam-utils-0.8-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils-dev
librust-crossbeam-utils-0.8.5+default-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils+lazy-static-dev
librust-crossbeam-utils-0.8.5+lazy-static-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils+lazy-static-dev
librust-crossbeam-utils-0.8.5+loom-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils+loom-dev
librust-crossbeam-utils-0.8.5+nightly-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils-dev
librust-crossbeam-utils-0.8.5+std-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils+lazy-static-dev
librust-crossbeam-utils-0.8.5-dev (= 0.8.5-3)
以下のパッケージによって提供される仮想パッケージです: librust-crossbeam-utils-dev
librust-encoding-rs-io+default-dev (= 0.1.6-1)
以下のパッケージによって提供される仮想パッケージです: librust-encoding-rs-io-dev
librust-encoding-rs-io-0+default-dev (= 0.1.6-1)
以下のパッケージによって提供される仮想パッケージです: librust-encoding-rs-io-dev
librust-encoding-rs-io-0-dev (= 0.1.6-1)
以下のパッケージによって提供される仮想パッケージです: librust-encoding-rs-io-dev
librust-encoding-rs-io-0.1+default-dev (= 0.1.6-1)
以下のパッケージによって提供される仮想パッケージです: librust-encoding-rs-io-dev
librust-encoding-rs-io-0.1-dev (= 0.1.6-1)
以下のパッケージによって提供される仮想パッケージです: librust-encoding-rs-io-dev
librust-encoding-rs-io-0.1.6+default-dev (= 0.1.6-1)
以下のパッケージによって提供される仮想パッケージです: librust-encoding-rs-io-dev
librust-encoding-rs-io-0.1.6-dev (= 0.1.6-1)
以下のパッケージによって提供される仮想パッケージです: librust-encoding-rs-io-dev
librust-gimli+default-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli+endian-reader-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli+fallible-iterator-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli+indexmap-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli+read-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli+stable-deref-trait-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli+std-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli+write-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0+default-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0+endian-reader-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0+fallible-iterator-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0+indexmap-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0+read-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0+stable-deref-trait-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0+std-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0+write-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22+default-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22+endian-reader-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22+fallible-iterator-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22+indexmap-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22+read-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22+stable-deref-trait-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22+std-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22+write-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22.0+default-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22.0+endian-reader-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22.0+fallible-iterator-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22.0+indexmap-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22.0+read-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22.0+stable-deref-trait-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22.0+std-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22.0+write-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-gimli-0.22.0-dev (= 0.22.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-gimli-dev
librust-grep+default-dev (= 0.2.3-2)
以下のパッケージによって提供される仮想パッケージです: librust-grep-dev
librust-grep-0+avx-accel-dev (= 0.2.3-2)
以下のパッケージによって提供される仮想パッケージです: librust-grep+avx-accel-dev
librust-grep-0+default-dev (= 0.2.3-2)
以下のパッケージによって提供される仮想パッケージです: librust-grep-dev
librust-grep-0+simd-accel-dev (= 0.2.3-2)
以下のパッケージによって提供される仮想パッケージです: librust-grep+simd-accel-dev
librust-grep-0-dev (= 0.2.3-2)
以下のパッケージによって提供される仮想パッケージです: librust-grep-dev
librust-grep-0.2+avx-accel-dev (= 0.2.3-2)
以下のパッケージによって提供される仮想パッケージです: librust-grep+avx-accel-dev
librust-grep-0.2+default-dev (= 0.2.3-2)
以下のパッケージによって提供される仮想パッケージです: librust-grep-dev
librust-grep-0.2+simd-accel-dev (= 0.2.3-2)
以下のパッケージによって提供される仮想パッケージです: librust-grep+simd-accel-dev
librust-grep-0.2-dev (= 0.2.3-2)
以下のパッケージによって提供される仮想パッケージです: librust-grep-dev
librust-grep-0.2.3+avx-accel-dev (= 0.2.3-2)
以下のパッケージによって提供される仮想パッケージです: librust-grep+avx-accel-dev
librust-grep-0.2.3+default-dev (= 0.2.3-2)
以下のパッケージによって提供される仮想パッケージです: librust-grep-dev
librust-grep-0.2.3+simd-accel-dev (= 0.2.3-2)
以下のパッケージによって提供される仮想パッケージです: librust-grep+simd-accel-dev
librust-grep-0.2.3-dev (= 0.2.3-2)
以下のパッケージによって提供される仮想パッケージです: librust-grep-dev
librust-grep-matcher+default-dev (= 0.1.2-1)
以下のパッケージによって提供される仮想パッケージです: librust-grep-matcher-dev
librust-grep-matcher-0+default-dev (= 0.1.2-1)
以下のパッケージによって提供される仮想パッケージです: librust-grep-matcher-dev
librust-grep-matcher-0-dev (= 0.1.2-1)
以下のパッケージによって提供される仮想パッケージです: librust-grep-matcher-dev
librust-grep-matcher-0.1+default-dev (= 0.1.2-1)
以下のパッケージによって提供される仮想パッケージです: librust-grep-matcher-dev
librust-grep-matcher-0.1-dev (= 0.1.2-1)
以下のパッケージによって提供される仮想パッケージです: librust-grep-matcher-dev
librust-grep-matcher-0.1.2+default-dev (= 0.1.2-1)
以下のパッケージによって提供される仮想パッケージです: librust-grep-matcher-dev
librust-grep-matcher-0.1.2-dev (= 0.1.2-1)
以下のパッケージによって提供される仮想パッケージです: librust-grep-matcher-dev
librust-memchr+default-dev (= 2.2.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-memchr-dev
librust-memchr+use-std-dev (= 2.2.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-memchr-dev
librust-memchr-2+default-dev (= 2.2.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-memchr-dev
librust-memchr-2+libc-dev (= 2.2.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-memchr+libc-dev
librust-memchr-2+use-std-dev (= 2.2.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-memchr-dev
librust-memchr-2-dev (= 2.2.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-memchr-dev
librust-memchr-2.2+default-dev (= 2.2.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-memchr-dev
librust-memchr-2.2+libc-dev (= 2.2.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-memchr+libc-dev
librust-memchr-2.2+use-std-dev (= 2.2.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-memchr-dev
librust-memchr-2.2-dev (= 2.2.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-memchr-dev
librust-memchr-2.2.0+default-dev (= 2.2.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-memchr-dev
librust-memchr-2.2.0+libc-dev (= 2.2.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-memchr+libc-dev
librust-memchr-2.2.0+use-std-dev (= 2.2.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-memchr-dev
librust-memchr-2.2.0-dev (= 2.2.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-memchr-dev
librust-nitrokey+default-dev (= 0.4.0-2)
以下のパッケージによって提供される仮想パッケージです: librust-nitrokey-dev
librust-nitrokey-0+default-dev (= 0.4.0-2)
以下のパッケージによって提供される仮想パッケージです: librust-nitrokey-dev
librust-nitrokey-0-dev (= 0.4.0-2)
以下のパッケージによって提供される仮想パッケージです: librust-nitrokey-dev
librust-nitrokey-0.4+default-dev (= 0.4.0-2)
以下のパッケージによって提供される仮想パッケージです: librust-nitrokey-dev
librust-nitrokey-0.4-dev (= 0.4.0-2)
以下のパッケージによって提供される仮想パッケージです: librust-nitrokey-dev
librust-nitrokey-0.4.0+default-dev (= 0.4.0-2)
以下のパッケージによって提供される仮想パッケージです: librust-nitrokey-dev
librust-nitrokey-0.4.0-dev (= 0.4.0-2)
以下のパッケージによって提供される仮想パッケージです: librust-nitrokey-dev
librust-nitrokey-sys+default-dev (= 3.5.0-3)
以下のパッケージによって提供される仮想パッケージです: librust-nitrokey-sys-dev
librust-nitrokey-sys-3+default-dev (= 3.5.0-3)
以下のパッケージによって提供される仮想パッケージです: librust-nitrokey-sys-dev
librust-nitrokey-sys-3-dev (= 3.5.0-3)
以下のパッケージによって提供される仮想パッケージです: librust-nitrokey-sys-dev
librust-nitrokey-sys-3.5+default-dev (= 3.5.0-3)
以下のパッケージによって提供される仮想パッケージです: librust-nitrokey-sys-dev
librust-nitrokey-sys-3.5-dev (= 3.5.0-3)
以下のパッケージによって提供される仮想パッケージです: librust-nitrokey-sys-dev
librust-nitrokey-sys-3.5.0+default-dev (= 3.5.0-3)
以下のパッケージによって提供される仮想パッケージです: librust-nitrokey-sys-dev
librust-nitrokey-sys-3.5.0-dev (= 3.5.0-3)
以下のパッケージによって提供される仮想パッケージです: librust-nitrokey-sys-dev
librust-object+all-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object+cargo-all-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object+coff-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object+compiler-builtins-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object+compression-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object+crc32fast-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object+default-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object+elf-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object+flate2-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object+indexmap-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object+macho-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object+pe-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object+read-core-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object+read-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object+std-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object+unaligned-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object+write-core-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object+write-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+all-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+cargo-all-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+coff-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+compiler-builtins-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+compression-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+crc32fast-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+default-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+elf-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+flate2-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+indexmap-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+macho-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+pe-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+read-core-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+read-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+std-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+unaligned-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+write-core-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0+write-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+all-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+cargo-all-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+coff-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+compiler-builtins-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+compression-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+crc32fast-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+default-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+elf-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+flate2-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+indexmap-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+macho-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+pe-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+read-core-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+read-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+std-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+unaligned-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+write-core-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20+write-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+all-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+cargo-all-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+coff-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+compiler-builtins-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+compression-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+crc32fast-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+default-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+elf-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+flate2-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+indexmap-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+macho-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+pe-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+read-core-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+read-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+std-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+unaligned-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+write-core-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0+write-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-object-0.20.0-dev (= 0.20.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-object-dev
librust-pcre2-sys+default-dev (= 0.2.1-1)
以下のパッケージによって提供される仮想パッケージです: librust-pcre2-sys-dev
librust-pcre2-sys-0+default-dev (= 0.2.1-1)
以下のパッケージによって提供される仮想パッケージです: librust-pcre2-sys-dev
librust-pcre2-sys-0-dev (= 0.2.1-1)
以下のパッケージによって提供される仮想パッケージです: librust-pcre2-sys-dev
librust-pcre2-sys-0.2+default-dev (= 0.2.1-1)
以下のパッケージによって提供される仮想パッケージです: librust-pcre2-sys-dev
librust-pcre2-sys-0.2-dev (= 0.2.1-1)
以下のパッケージによって提供される仮想パッケージです: librust-pcre2-sys-dev
librust-pcre2-sys-0.2.1+default-dev (= 0.2.1-1)
以下のパッケージによって提供される仮想パッケージです: librust-pcre2-sys-dev
librust-pcre2-sys-0.2.1-dev (= 0.2.1-1)
以下のパッケージによって提供される仮想パッケージです: librust-pcre2-sys-dev
librust-regex-syntax+default-dev (= 0.6.6-1)
以下のパッケージによって提供される仮想パッケージです: librust-regex-syntax-dev
librust-regex-syntax-0+default-dev (= 0.6.6-1)
以下のパッケージによって提供される仮想パッケージです: librust-regex-syntax-dev
librust-regex-syntax-0-dev (= 0.6.6-1)
以下のパッケージによって提供される仮想パッケージです: librust-regex-syntax-dev
librust-regex-syntax-0.6+default-dev (= 0.6.6-1)
以下のパッケージによって提供される仮想パッケージです: librust-regex-syntax-dev
librust-regex-syntax-0.6-dev (= 0.6.6-1)
以下のパッケージによって提供される仮想パッケージです: librust-regex-syntax-dev
librust-regex-syntax-0.6.6+default-dev (= 0.6.6-1)
以下のパッケージによって提供される仮想パッケージです: librust-regex-syntax-dev
librust-regex-syntax-0.6.6-dev (= 0.6.6-1)
以下のパッケージによって提供される仮想パッケージです: librust-regex-syntax-dev
librust-roxmltree+default-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-roxmltree-dev
librust-roxmltree-0+default-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-roxmltree-dev
librust-roxmltree-0-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-roxmltree-dev
librust-roxmltree-0.13+default-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-roxmltree-dev
librust-roxmltree-0.13-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-roxmltree-dev
librust-roxmltree-0.13.0+default-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-roxmltree-dev
librust-roxmltree-0.13.0-dev (= 0.13.0-1)
以下のパッケージによって提供される仮想パッケージです: librust-roxmltree-dev
librust-xmlparser+default-dev (= 0.13.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-xmlparser-dev
librust-xmlparser+std-dev (= 0.13.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-xmlparser-dev
librust-xmlparser-0+default-dev (= 0.13.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-xmlparser-dev
librust-xmlparser-0+std-dev (= 0.13.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-xmlparser-dev
librust-xmlparser-0-dev (= 0.13.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-xmlparser-dev
librust-xmlparser-0.13+default-dev (= 0.13.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-xmlparser-dev
librust-xmlparser-0.13+std-dev (= 0.13.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-xmlparser-dev
librust-xmlparser-0.13-dev (= 0.13.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-xmlparser-dev
librust-xmlparser-0.13.3+default-dev (= 0.13.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-xmlparser-dev
librust-xmlparser-0.13.3+std-dev (= 0.13.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-xmlparser-dev
librust-xmlparser-0.13.3-dev (= 0.13.3-1)
以下のパッケージによって提供される仮想パッケージです: librust-xmlparser-dev
libselinux-dev
以下のパッケージによって提供される仮想パッケージです: libselinux1-dev
libsemanage-dev
以下のパッケージによって提供される仮想パッケージです: libsemanage1-dev
libsepol-dev
以下のパッケージによって提供される仮想パッケージです: libsepol1-dev
libsingular
以下のパッケージによって提供される仮想パッケージです: libsingular4m1
libsingular-dev
以下のパッケージによって提供される仮想パッケージです: libsingular4-dev
libsocl-any-1.3-0
以下のパッケージによって提供される仮想パッケージです: libsocl-1.3-0
libstarpu-any-1.3-0
以下のパッケージによって提供される仮想パッケージです: libstarpu-1.3-0
libstarpu-any-dev
以下のパッケージによって提供される仮想パッケージです: libstarpu-dev
libstarpu-anyfft-1.3-0
以下のパッケージによって提供される仮想パッケージです: libstarpufft-1.3-0
libstarpu-anympi-1.3-0
以下のパッケージによって提供される仮想パッケージです: libstarpumpi-1.3-0
libtcl
以下のパッケージによって提供される仮想パッケージです: libtcl8.7, libtcl9.0
libtinyxml2-6
以下のパッケージによって提供される仮想パッケージです: libtinyxml2-7
libtk
以下のパッケージによって提供される仮想パッケージです: libtk8.7
libtracker-sparql-doc (= 3.3.0-1)
以下のパッケージによって提供される仮想パッケージです: libtracker-doc
libungif-bin
以下のパッケージによって提供される仮想パッケージです: giflib-tools
libunicap-dev
以下のパッケージによって提供される仮想パッケージです: libunicap2-dev
libunicap-docs
以下のパッケージによって提供される仮想パッケージです: libunicap-doc
libunoil-java
以下のパッケージによって提供される仮想パッケージです: liblibreoffice-java
libunwind-x.y
以下のパッケージによって提供される仮想パッケージです: libunwind-15
libunwind-x.y-dev
以下のパッケージによって提供される仮想パッケージです: libunwind-15-dev
libva-driver-abi-1.0
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.1
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.2
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.3
以下のパッケージによって提供される仮想パッケージです: libva2
libva-driver-abi-1.4
以下のパッケージによって提供される仮想パッケージです: libva2
libvala-dev
以下のパッケージによって提供される仮想パッケージです: libvala-0.44-dev
libvaladoc-dev
以下のパッケージによって提供される仮想パッケージです: libvaladoc-0.44-dev
libvotca-csg-dev
以下のパッケージによって提供される仮想パッケージです: libvotca-dev
libvotca-tools-dev
以下のパッケージによって提供される仮想パッケージです: libvotca-dev
libvotca-xtp-dev
以下のパッケージによって提供される仮想パッケージです: libvotca-dev
libzephyr4 (3.1.2-3)
Project Athena's notification service - non-Kerberos libraries
libzephyr4
以下のパッケージによって提供される仮想パッケージです: libzephyr4-krb5
linux-initramfs-tool
以下のパッケージによって提供される仮想パッケージです: dracut
linux-kernel-log-daemon
以下のパッケージによって提供される仮想パッケージです: socklog, rsyslog
logind (= 251-1)
以下のパッケージによって提供される仮想パッケージです: libpam-systemd
logind (= 251~rc2-1)
以下のパッケージによって提供される仮想パッケージです: libpam-systemd
lpr
以下のパッケージによって提供される仮想パッケージです: cups-bsd
lsb-release (11.2~rc1)
Linux Standard Base バージョン報告ユーティリティ
lsb-release
以下のパッケージによって提供される仮想パッケージです: lsb-release-minimal
luatex
以下のパッケージによって提供される仮想パッケージです: texlive-binaries
m-tx
以下のパッケージによって提供される仮想パッケージです: texlive-music
mail-reader
以下のパッケージによって提供される仮想パッケージです: s-nail, mmh
mail-transport-agent
以下のパッケージによって提供される仮想パッケージです: exim4-daemon-light, exim4-daemon-heavy
makejvf
以下のパッケージによって提供される仮想パッケージです: texlive-binaries
mendexk
以下のパッケージによって提供される仮想パッケージです: texlive-binaries
mh
以下のパッケージによって提供される仮想パッケージです: mmh
mupen64plus-audio
以下のパッケージによって提供される仮想パッケージです: mupen64plus-audio-sdl
mupen64plus-audio-abi-2
以下のパッケージによって提供される仮想パッケージです: libmupen64plus2
mupen64plus-config-abi-2.2
以下のパッケージによって提供される仮想パッケージです: libmupen64plus2
mupen64plus-config-abi-2.3
以下のパッケージによって提供される仮想パッケージです: libmupen64plus2
mupen64plus-config-abi-2.3.1
以下のパッケージによって提供される仮想パッケージです: libmupen64plus2
mupen64plus-debug-abi-2
以下のパッケージによって提供される仮想パッケージです: libmupen64plus2
mupen64plus-debug-abi-2.0.1
以下のパッケージによって提供される仮想パッケージです: libmupen64plus2
mupen64plus-frontend-abi-2.1.1
以下のパッケージによって提供される仮想パッケージです: libmupen64plus2
mupen64plus-frontend-abi-2.1.2
以下のパッケージによって提供される仮想パッケージです: libmupen64plus2
mupen64plus-gfx-abi-2.1
以下のパッケージによって提供される仮想パッケージです: libmupen64plus2
mupen64plus-gfx-abi-2.2
以下のパッケージによって提供される仮想パッケージです: libmupen64plus2
mupen64plus-input
以下のパッケージによって提供される仮想パッケージです: mupen64plus-input-sdl
mupen64plus-input-abi-2.1
以下のパッケージによって提供される仮想パッケージです: libmupen64plus2
mupen64plus-rsp
以下のパッケージによって提供される仮想パッケージです: mupen64plus-rsp-z64, mupen64plus-rsp-hle
mupen64plus-rsp-abi-2
以下のパッケージによって提供される仮想パッケージです: libmupen64plus2
mupen64plus-ui
以下のパッケージによって提供される仮想パッケージです: mupen64plus-ui-console
mupen64plus-video
以下のパッケージによって提供される仮想パッケージです: mupen64plus-video-z64, mupen64plus-video-glide64mk2, mupen64plus-video-arachnoid, mupen64plus-video-rice, mupen64plus-video-glide64
mupen64plus-vidext-abi-3
以下のパッケージによって提供される仮想パッケージです: libmupen64plus2
mupen64plus-vidext-abi-3.1
以下のパッケージによって提供される仮想パッケージです: libmupen64plus2
musixtex
以下のパッケージによって提供される仮想パッケージです: texlive-music
netpbm-dev
以下のパッケージによって提供される仮想パッケージです: libnetpbm11-dev
news-reader
以下のパッケージによって提供される仮想パッケージです: lynx
nginx (1.20.2-3~exp1)
small, powerful, scalable web/proxy server
nginx
以下のパッケージによって提供される仮想パッケージです: nginx-core, nginx-extras, nginx-full, nginx-light
node-ajv-formats (= 2.1.1)
以下のパッケージによって提供される仮想パッケージです: node-ajv
node-data-uri-to-buffer (= 4.0.0)
以下のパッケージによって提供される仮想パッケージです: node-fetch
node-fetch-blob (= 3.1.5)
以下のパッケージによって提供される仮想パッケージです: node-fetch
node-formdata-polyfill (= 4.0.6)
以下のパッケージによって提供される仮想パッケージです: node-fetch
node-indexes-of (= 1.0.1)
以下のパッケージによって提供される仮想パッケージです: node-css-loader
node-klona (= 2.0.5)
以下のパッケージによって提供される仮想パッケージです: node-less-loader
node-node-domexception (= 1.0.0)
以下のパッケージによって提供される仮想パッケージです: node-fetch
node-node-fetch (= 3.1.1)
以下のパッケージによって提供される仮想パッケージです: node-fetch
node-postcss-modules-local-by-default (= 4.0.0)
以下のパッケージによって提供される仮想パッケージです: node-css-loader
node-postcss-modules-scope (= 3.0.0)
以下のパッケージによって提供される仮想パッケージです: node-css-loader
node-postcss-selector-parser (= 6.0.8)
以下のパッケージによって提供される仮想パッケージです: node-css-loader
node-types-d3-dsv (= 3.0.0)
以下のパッケージによって提供される仮想パッケージです: node-d3-dsv
node-types-d3-hierarchy (= 3.0.2)
以下のパッケージによって提供される仮想パッケージです: node-d3-hierarchy
node-types-emscripten (= 1.39.6~3.1.6~dfsg-3)
以下のパッケージによって提供される仮想パッケージです: emscripten
node-types-node-fetch (= 3.0.3)
以下のパッケージによって提供される仮想パッケージです: node-fetch
node-web-streams-polyfill (= 3.2.1)
以下のパッケージによって提供される仮想パッケージです: node-fetch
notification-daemon
以下のパッケージによって提供される仮想パッケージです: gnome-flashback
nvidia-alternative--kmod-alias
以下のパッケージによって提供される仮想パッケージです: nvidia-alternative
nvidia-driver-any
以下のパッケージによって提供される仮想パッケージです: nvidia-tesla-510-driver, nvidia-driver
nvidia-driver-bin-510.47.03
以下のパッケージによって提供される仮想パッケージです: nvidia-tesla-510-driver-bin
nvidia-driver-bin-510.60.02
以下のパッケージによって提供される仮想パッケージです: nvidia-driver-bin
nvidia-driver-libs-any
以下のパッケージによって提供される仮想パッケージです: nvidia-driver-libs, nvidia-tesla-510-driver-libs
nvidia-firmware-510.47.03
以下のパッケージによって提供される仮想パッケージです: nvidia-tesla-510-kernel-support
nvidia-firmware-510.60.02
以下のパッケージによって提供される仮想パッケージです: nvidia-kernel-support
nvidia-glx-any
以下のパッケージによって提供される仮想パッケージです: nvidia-driver, nvidia-tesla-510-driver
nvidia-kernel-510.60.02
以下のパッケージによって提供される仮想パッケージです: nvidia-kernel-dkms
nvidia-kernel-support--v1
以下のパッケージによって提供される仮想パッケージです: nvidia-kernel-support
nvidia-kernel-support-any
以下のパッケージによって提供される仮想パッケージです: nvidia-tesla-510-kernel-support, nvidia-kernel-support
nvidia-settings-gtk-510.68.02
以下のパッケージによって提供される仮想パッケージです: nvidia-settings
nvidia-tesla-510-alternative--kmod-alias
以下のパッケージによって提供される仮想パッケージです: nvidia-tesla-510-alternative
nvidia-tesla-510-kernel-510.47.03
以下のパッケージによって提供される仮想パッケージです: nvidia-tesla-510-kernel-dkms
nvidia-tesla-510-kernel-support--v1
以下のパッケージによって提供される仮想パッケージです: nvidia-tesla-510-kernel-support
nvidia-texture-tools
以下のパッケージによって提供される仮想パッケージです: libnvtt-bin
nvidia-vulkan-icd-any
以下のパッケージによって提供される仮想パッケージです: nvidia-tesla-510-vulkan-icd, nvidia-vulkan-icd
objc++-compiler
以下のパッケージによって提供される仮想パッケージです: gobjc++
objc-compiler
以下のパッケージによって提供される仮想パッケージです: clang-15, gobjc
okumura-clsfiles
以下のパッケージによって提供される仮想パッケージです: texlive-lang-japanese
opencl-icd
以下のパッケージによって提供される仮想パッケージです: nvidia-opencl-icd, mesa-opencl-icd, pocl-opencl-icd, nvidia-tesla-510-opencl-icd, intel-opencl-icd
opencl-icd-1.1-1
以下のパッケージによって提供される仮想パッケージです: pocl-opencl-icd
opencl-icd-1.2-1
以下のパッケージによって提供される仮想パッケージです: pocl-opencl-icd
pbmwbmp
以下のパッケージによって提供される仮想パッケージです: netpbm
pcsc-ifd-handler
以下のパッケージによって提供される仮想パッケージです: libifd-cyberjack6
pd
以下のパッケージによって提供される仮想パッケージです: puredata-core
pd-utils
以下のパッケージによって提供される仮想パッケージです: puredata-utils
pdf-viewer
以下のパッケージによって提供される仮想パッケージです: gv, okular, evince
perlmagick (8:6.9.12.20+dfsg1-1.2)
ImageMagick への Perl インターフェイス - ダミーパッケージ
perlmagick
以下のパッケージによって提供される仮想パッケージです: libimage-magick-perl
perlmagick (= 8:6.9.12.20+dfsg1-1.2)
以下のパッケージによって提供される仮想パッケージです: libimage-magick-q16-perl
petsc-complex3.17-dbg
以下のパッケージによって提供される仮想パッケージです: libpetsc-complex3.17-dbg
petsc3.17-dbg
以下のパッケージによって提供される仮想パッケージです: libpetsc-real3.17-dbg
petsc64-3.17-dbg
以下のパッケージによって提供される仮想パッケージです: libpetsc64-real3.17-dbg
petsc64-complex3.17-dbg
以下のパッケージによって提供される仮想パッケージです: libpetsc64-complex3.17-dbg
php-egulias-email-validator (= 3.1.2-1)
以下のパッケージによって提供される仮想パッケージです: php-email-validator
php-mikehaertl-php-shellcommand (= 1.6.4-1)
以下のパッケージによって提供される仮想パッケージです: php-shellcommand
php-psr-http-factory-implementation (= 1.0)
以下のパッケージによって提供される仮想パッケージです: php-guzzlehttp-psr7
php-psr-http-message-implementation (= 1.0)
以下のパッケージによって提供される仮想パッケージです: php-guzzlehttp-psr7
pkg-config (= 0.29-1)
以下のパッケージによって提供される仮想パッケージです: pkgconf
pmx
以下のパッケージによって提供される仮想パッケージです: texlive-music
pnmtopng
以下のパッケージによって提供される仮想パッケージです: netpbm
polkit-1-auth-agent
以下のパッケージによって提供される仮想パッケージです: gnome-flashback
portmap
以下のパッケージによって提供される仮想パッケージです: rpcbind
postgresql-14-postgis
以下のパッケージによって提供される仮想パッケージです: postgresql-14-postgis-3
postgresql-14-postgis-scripts
以下のパッケージによって提供される仮想パッケージです: postgresql-14-postgis-3-scripts
postgresql-15-jit-llvm (= 13)
以下のパッケージによって提供される仮想パッケージです: postgresql-15
postgresql-client
以下のパッケージによって提供される仮想パッケージです: postgresql-client-15
postgresql-contrib-15
以下のパッケージによって提供される仮想パッケージです: postgresql-15
postgresql-plperl
以下のパッケージによって提供される仮想パッケージです: postgresql-plperl-15
postgresql-plpython3
以下のパッケージによって提供される仮想パッケージです: postgresql-plpython3-15
postgresql-pltcl
以下のパッケージによって提供される仮想パッケージです: postgresql-pltcl-15
postgresql-postgis
以下のパッケージによって提供される仮想パッケージです: postgresql-14-postgis-3
postgresql-postgis-scripts
以下のパッケージによって提供される仮想パッケージです: postgresql-14-postgis-3-scripts
postscript-viewer
以下のパッケージによって提供される仮想パッケージです: gv, evince, okular
protobuf-api-28-0
以下のパッケージによって提供される仮想パッケージです: libprotobuf-dev
protobuf-api-30-0
以下のパッケージによって提供される仮想パッケージです: libprotobuf-dev
protobuf-api-31-0
以下のパッケージによって提供される仮想パッケージです: libprotobuf-dev
ptex-jisfonts
以下のパッケージによって提供される仮想パッケージです: texlive-lang-japanese
pure-ftpd (1.0.47-4) [debports]
Secure and efficient FTP server
pure-ftpd
以下のパッケージによって提供される仮想パッケージです: pure-ftpd-mysql, pure-ftpd-ldap, pure-ftpd-postgresql
python-clang-x.y
以下のパッケージによって提供される仮想パッケージです: python3-clang-15
python-django-common
以下のパッケージによって提供される仮想パッケージです: python3-django
python-imaging-dbg
以下のパッケージによって提供される仮想パッケージです: python-pil-dbg
python-imaging-tk
以下のパッケージによって提供される仮想パッケージです: python-pil.imagetk
python-imaging-tk-dbg
以下のパッケージによって提供される仮想パッケージです: python-pil.imagetk-dbg
python-pillow
以下のパッケージによって提供される仮想パッケージです: python-pil
python2.7-exactimage
以下のパッケージによって提供される仮想パッケージです: python-exactimage
python2.7-faulthandler
以下のパッケージによって提供される仮想パッケージです: python-faulthandler
python2.7-gps
以下のパッケージによって提供される仮想パッケージです: python-gps
python2.7-grpcio
以下のパッケージによって提供される仮想パッケージです: python-grpcio
python2.7-mlt
以下のパッケージによって提供される仮想パッケージです: python-mlt
python2.7-pil
以下のパッケージによって提供される仮想パッケージです: python-pil
python2.7-pil.imagetk
以下のパッケージによって提供される仮想パッケージです: python-pil.imagetk
python2.7-pyproj
以下のパッケージによって提供される仮想パッケージです: python-pyproj
python2.7-scipy
以下のパッケージによって提供される仮想パッケージです: python-scipy
python2.7-selinux
以下のパッケージによって提供される仮想パッケージです: python-selinux
python2.7-sqlalchemy-ext
以下のパッケージによって提供される仮想パッケージです: python-sqlalchemy-ext
python2.7-sss
以下のパッケージによって提供される仮想パッケージです: python-sss
python2.7-tdb
以下のパッケージによって提供される仮想パッケージです: python-tdb
python3-f2py
以下のパッケージによって提供される仮想パッケージです: python3-numpy
python3-lldb-x.y
以下のパッケージによって提供される仮想パッケージです: python3-lldb-15
python3-numpy-abi9
以下のパッケージによって提供される仮想パッケージです: python3-numpy
python3-numpy-api15
以下のパッケージによって提供される仮想パッケージです: python3-numpy
python3-numpy-dev
以下のパッケージによって提供される仮想パッケージです: python3-numpy
python3-pillow
以下のパッケージによって提供される仮想パッケージです: python3-pil
python3-pyldap (3.4.0-1~exp1)
LDAP interface module for Python 3.x - transition package
python3-pyldap
以下のパッケージによって提供される仮想パッケージです: python3-ldap
python3.10-distutils
以下のパッケージによって提供される仮想パッケージです: python3-distutils
python3.10-gdbm
以下のパッケージによって提供される仮想パッケージです: python3-gdbm
python3.10-gpg
以下のパッケージによって提供される仮想パッケージです: python3-gpg
python3.10-ldap
以下のパッケージによって提供される仮想パッケージです: python3-ldap
python3.10-lib2to3
以下のパッケージによって提供される仮想パッケージです: python3-lib2to3
python3.10-numpy
以下のパッケージによって提供される仮想パッケージです: python3-numpy
python3.10-protobuf
以下のパッケージによって提供される仮想パッケージです: python3-protobuf
python3.10-slepc4py-64-complex3.17
以下のパッケージによって提供される仮想パッケージです: python3-slepc4py-64-complex3.17
python3.10-slepc4py-64-real3.17
以下のパッケージによって提供される仮想パッケージです: python3-slepc4py-64-real3.17
python3.10-slepc4py-complex3.17
以下のパッケージによって提供される仮想パッケージです: python3-slepc4py-complex3.17
python3.10-slepc4py-real3.17
以下のパッケージによって提供される仮想パッケージです: python3-slepc4py-real3.17
python3.10-tinyobjloader
以下のパッケージによって提供される仮想パッケージです: python3-tinyobjloader
python3.10-tk
以下のパッケージによって提供される仮想パッケージです: python3-tk
python3.6-grpcio
以下のパッケージによって提供される仮想パッケージです: python3-grpcio
python3.7-gdbm
以下のパッケージによって提供される仮想パッケージです: python3-gdbm
python3.7-grpcio
以下のパッケージによって提供される仮想パッケージです: python3-grpcio
python3.7-selinux
以下のパッケージによって提供される仮想パッケージです: python3-selinux
python3.7-sss
以下のパッケージによって提供される仮想パッケージです: python3-sss
python3.7-tdb
以下のパッケージによって提供される仮想パッケージです: python3-tdb
python3.7-tk
以下のパッケージによって提供される仮想パッケージです: python3-tk
python3.8-gdbm
以下のパッケージによって提供される仮想パッケージです: python3-gdbm
python3.8-tk
以下のパッケージによって提供される仮想パッケージです: python3-tk
python3.9-distutils
以下のパッケージによって提供される仮想パッケージです: python3-distutils
python3.9-gdbm
以下のパッケージによって提供される仮想パッケージです: python3-gdbm
python3.9-gpg
以下のパッケージによって提供される仮想パッケージです: python3-gpg
python3.9-ldap
以下のパッケージによって提供される仮想パッケージです: python3-ldap
python3.9-lib2to3
以下のパッケージによって提供される仮想パッケージです: python3-lib2to3
python3.9-numpy
以下のパッケージによって提供される仮想パッケージです: python3-numpy
python3.9-openscap
以下のパッケージによって提供される仮想パッケージです: python3-openscap
python3.9-openvdb
以下のパッケージによって提供される仮想パッケージです: python3-openvdb
python3.9-protobuf
以下のパッケージによって提供される仮想パッケージです: python3-protobuf
python3.9-ptrace
以下のパッケージによって提供される仮想パッケージです: python3-ptrace
python3.9-slepc4py-64-complex3.17
以下のパッケージによって提供される仮想パッケージです: python3-slepc4py-64-complex3.17
python3.9-slepc4py-64-real3.17
以下のパッケージによって提供される仮想パッケージです: python3-slepc4py-64-real3.17
python3.9-slepc4py-complex3.17
以下のパッケージによって提供される仮想パッケージです: python3-slepc4py-complex3.17
python3.9-slepc4py-real3.17
以下のパッケージによって提供される仮想パッケージです: python3-slepc4py-real3.17
python3.9-tinyobjloader
以下のパッケージによって提供される仮想パッケージです: python3-tinyobjloader
python3.9-tk
以下のパッケージによって提供される仮想パッケージです: python3-tk
qtbase-abi-5-12-3
以下のパッケージによって提供される仮想パッケージです: libqt5core5a
qtbase-abi-5-15-3
以下のパッケージによって提供される仮想パッケージです: libqt5core5a
qtbase-abi-5-15-4
以下のパッケージによって提供される仮想パッケージです: libqt5core5a
qtdeclarative-abi-5-12-3
以下のパッケージによって提供される仮想パッケージです: libqt5qml5
qtdeclarative-abi-5-15-3
以下のパッケージによって提供される仮想パッケージです: libqt5qml5
qtdeclarative-abi-5-15-4
以下のパッケージによって提供される仮想パッケージです: libqt5qml5
qtscript-abi-5-6-0
以下のパッケージによって提供される仮想パッケージです: libqt5script5
qtscxml-abi-5-15-3
以下のパッケージによって提供される仮想パッケージです: libqt5scxml5-dev
qtscxml-abi-5-15-4
以下のパッケージによって提供される仮想パッケージです: libqt5scxml5-dev
qtsvg-abi-5-12-2
以下のパッケージによって提供される仮想パッケージです: libqt5svg5
qtsvg-abi-5-15-3
以下のパッケージによって提供される仮想パッケージです: libqt5svg5
qtsvg-abi-5-15-4
以下のパッケージによって提供される仮想パッケージです: libqt5svg5
qtwayland-client-abi-5-15-3
以下のパッケージによって提供される仮想パッケージです: libqt5waylandclient5
qtwayland-client-abi-5-15-4
以下のパッケージによって提供される仮想パッケージです: libqt5waylandclient5
qtwayland-compositor-abi-5-15-3
以下のパッケージによって提供される仮想パッケージです: libqt5waylandcompositor5
qtwayland-compositor-abi-5-15-4
以下のパッケージによって提供される仮想パッケージです: libqt5waylandcompositor5
qtwebengine-abi-5-15-9
以下のパッケージによって提供される仮想パッケージです: libqt5webenginecore5
quake-engine
以下のパッケージによって提供される仮想パッケージです: darkplaces
quake-engine-server
以下のパッケージによって提供される仮想パッケージです: darkplaces-server
raku-api-2022.04
以下のパッケージによって提供される仮想パッケージです: rakudo
rdoc
以下のパッケージによって提供される仮想パッケージです: ruby
readline-editor
以下のパッケージによって提供される仮想パッケージです: rlfe
ruby-aws-sdk-core (= 2.9.32-2)
以下のパッケージによって提供される仮想パッケージです: ruby-aws-sdk
ruby-aws-sdk-resources (= 2.9.32-2)
以下のパッケージによって提供される仮想パッケージです: ruby-aws-sdk
ruby-rails (= 5.2.6)
以下のパッケージによって提供される仮想パッケージです: diaspora
ruby-railties (= 5.2.6)
以下のパッケージによって提供される仮想パッケージです: diaspora
rubygems
以下のパッケージによって提供される仮想パッケージです: ruby
sip-api-12.0
以下のパッケージによって提供される仮想パッケージです: python-sip
sip-api-12.1
以下のパッケージによって提供される仮想パッケージです: python-sip
sip-api-12.2
以下のパッケージによって提供される仮想パッケージです: python-sip
sip-api-12.3
以下のパッケージによって提供される仮想パッケージです: python-sip
sip-api-12.4
以下のパッケージによって提供される仮想パッケージです: python-sip
sip-api-12.5
以下のパッケージによって提供される仮想パッケージです: python-sip
sip-api-12.6
以下のパッケージによって提供される仮想パッケージです: python-sip
sip-py3api-12.0
以下のパッケージによって提供される仮想パッケージです: python3-sip
sip-py3api-12.1
以下のパッケージによって提供される仮想パッケージです: python3-sip
sip-py3api-12.2
以下のパッケージによって提供される仮想パッケージです: python3-sip
sip-py3api-12.3
以下のパッケージによって提供される仮想パッケージです: python3-sip
sip-py3api-12.4
以下のパッケージによって提供される仮想パッケージです: python3-sip
sip-py3api-12.5
以下のパッケージによって提供される仮想パッケージです: python3-sip
sip-py3api-12.6
以下のパッケージによって提供される仮想パッケージです: python3-sip
ssh-askpass
以下のパッケージによって提供される仮想パッケージです: ssh-askpass-fullscreen
starpu-any-examples
以下のパッケージによって提供される仮想パッケージです: starpu-examples
starpu-any-tools
以下のパッケージによって提供される仮想パッケージです: starpu-tools
stunnel
以下のパッケージによって提供される仮想パッケージです: stunnel4
system-log-daemon
以下のパッケージによって提供される仮想パッケージです: socklog, rsyslog
systemd-sysusers (= 251-1)
以下のパッケージによって提供される仮想パッケージです: systemd, systemd-standalone-sysusers
systemd-sysusers (= 251~rc2-1)
以下のパッケージによって提供される仮想パッケージです: systemd, systemd-standalone-sysusers
systemd-tmpfiles (= 251-1)
以下のパッケージによって提供される仮想パッケージです: systemd, systemd-standalone-tmpfiles
systemd-tmpfiles (= 251~rc2-1)
以下のパッケージによって提供される仮想パッケージです: systemd, systemd-standalone-tmpfiles
tcldoc
以下のパッケージによって提供される仮想パッケージです: tcl9.0-doc, tcl8.7-doc
tclsh
以下のパッケージによって提供される仮想パッケージです: tcl
tcltls
以下のパッケージによって提供される仮想パッケージです: tcl-tls
tdb-dev
以下のパッケージによって提供される仮想パッケージです: libtdb-dev
tex4ht
以下のパッケージによって提供される仮想パッケージです: texlive-plain-generic
texlive-base-bin
以下のパッケージによって提供される仮想パッケージです: texlive-binaries
time-daemon
以下のパッケージによって提供される仮想パッケージです: chrony, systemd-timesyncd
tkdoc
以下のパッケージによって提供される仮想パッケージです: tk8.7-doc
ttf-opensymbol
以下のパッケージによって提供される仮想パッケージです: fonts-opensymbol
update-notifier
以下のパッケージによって提供される仮想パッケージです: gnome-packagekit
va-driver
以下のパッケージによって提供される仮想パッケージです: mesa-va-drivers
vdpau-driver
以下のパッケージによって提供される仮想パッケージです: nvidia-vdpau-driver, mesa-vdpau-drivers, nvidia-tesla-510-vdpau-driver
vfdata-morisawa5
以下のパッケージによって提供される仮想パッケージです: texlive-lang-japanese
votca-csg
以下のパッケージによって提供される仮想パッケージです: votca
votca-tools
以下のパッケージによって提供される仮想パッケージです: votca
votca-xtp
以下のパッケージによって提供される仮想パッケージです: votca
vulkan-icd
以下のパッケージによって提供される仮想パッケージです: mesa-vulkan-drivers, nvidia-tesla-510-vulkan-icd, nvidia-vulkan-icd
watch
以下のパッケージによって提供される仮想パッケージです: procps
wicd-client
以下のパッケージによって提供される仮想パッケージです: wicd-curses, wicd-gtk, wicd-cli
wish
以下のパッケージによって提供される仮想パッケージです: tk
wordlist
以下のパッケージによって提供される仮想パッケージです: wfrench
worldforge-server
以下のパッケージによって提供される仮想パッケージです: cyphesis-cpp
www-browser
以下のパッケージによって提供される仮想パッケージです: links, links2, lynx
x-display-manager
以下のパッケージによって提供される仮想パッケージです: gdm3
x-session-manager
以下のパッケージによって提供される仮想パッケージです: ukui-session-manager, xfce4-session
x-terminal-emulator
以下のパッケージによって提供される仮想パッケージです: pterm, mlterm, mlterm-tiny, xterm
x-window-manager
以下のパッケージによって提供される仮想パッケージです: bspwm, sawfish, xfwm4, fluxbox, ukwm
xfce-keyboard-shortcuts
以下のパッケージによって提供される仮想パッケージです: libxfce4ui-common
xmltex
以下のパッケージによって提供される仮想パッケージです: texlive-formats-extra
xorg-driver-video
以下のパッケージによって提供される仮想パッケージです: xserver-xorg-video-nvidia-tesla-510, xserver-xorg-video-nvidia
xserver-xorg-video-nvidia-any
以下のパッケージによって提供される仮想パッケージです: xserver-xorg-video-nvidia, xserver-xorg-video-nvidia-tesla-510
zabbix-sender
以下のパッケージによって提供される仮想パッケージです: zabbix-agent
zephyr-server (3.1.2-3)
Project Athena's notification service - non-Kerberos server
zephyr-server
以下のパッケージによって提供される仮想パッケージです: zephyr-server-krb5