all options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Virtual Package: lua5.1-leg

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing lua5.1-leg

lua-leg
Lua 5.1 grammar, with parsing and manipulation facilities