toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Paquet source : slurm-llnl  ]

Paquet : slurm-wlm-basic-plugins-dev (16.05.9-1+deb9u5 et autres) [security]

Liens pour slurm-wlm-basic-plugins-dev

Screenshot

Ressources Debian :

Télécharger le paquet source slurm-llnl :

Responsables :

Ressources externes :

Paquets similaires :

fichiers de développement des greffons basiques de SLURM

SLURM, («⋅Simple Linux Utility for Resource Management⋅» –⋅utilitaire simple Linux de gestion de ressources), est un gestionnaire à source libre de ressources et un ordonnanceur de tâches pour grappe. Ce paquet fournit les fichiers de développement des greffons basiques de SLURM.

Autres paquets associés à slurm-wlm-basic-plugins-dev

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger slurm-wlm-basic-plugins-dev

Télécharger pour toutes les architectures proposées
Architecture Version Taille du paquet Espace occupé une fois installé Fichiers
amd64 16.05.9-1+deb9u5 620,2 ko3 673,0 ko [liste des fichiers]
arm64 16.05.9-1+deb9u5 586,0 ko3 539,0 ko [liste des fichiers]
armel 16.05.9-1+deb9u5 602,6 ko2 623,0 ko [liste des fichiers]
armhf 16.05.9-1+deb9u5 599,4 ko2 259,0 ko [liste des fichiers]
i386 16.05.9-1+deb9u5 691,3 ko3 029,0 ko [liste des fichiers]
mips 16.05.9-1+deb9u4 686,0 ko3 218,0 ko [liste des fichiers]
mips64el 16.05.9-1+deb9u4 702,7 ko4 794,0 ko [liste des fichiers]
mipsel 16.05.9-1+deb9u4 707,0 ko3 224,0 ko [liste des fichiers]
ppc64el 16.05.9-1+deb9u4 604,8 ko3 876,0 ko [liste des fichiers]
s390x 16.05.9-1+deb9u4 595,4 ko3 706,0 ko [liste des fichiers]