Page de téléchargement de slurm-wlm-basic-plugins-dev_16.05.9-1+deb9u5_arm64.deb pour l'architecture 64-bit ARMv8

Si vous utilisez Debian, il est fortement recommandé d'utiliser un gestionnaire de paquets comme aptitude ou synaptic pour télécharger et installer des paquets, au lieu de le faire vous-même à travers ce site web.

Vous devriez pouvoir utiliser n'importe lequel des miroirs de la liste en ajoutant une ligne au fichier /etc/apt/sources.list comme ceci :

deb http://security.debian.org/debian-security stretch/updates main 

Vous pouvez télécharger le fichier demandé depuis le sous-répertoire pool/updates/main/s/slurm-llnl/ de :

Les mises à jour de sécurité de Debian sont actuellement distribuées par security.debian.org uniquement.

Notez que certains navigateurs vous demandent de préciser que vous désirez enregistrer le fichier. Par exemple, dans Firefox ou Mozilla, vous devez appuyer sur la touche Majuscule au moment où vous cliquez sur le lien.

Plus d'informations sur slurm-wlm-basic-plugins-dev_16.05.9-1+deb9u5_arm64.deb :

Taille exacte 600072 octet (586,0 kByte)
Somme MD5 093f65c617a5d4252ee674e26ad3c3d6
Somme SHA1 452019a8b84f35d63382270f4ed68db407262872
Somme SHA256 51fbb43aeb22dea3bd799c92f9740edbe6f20192d9aa596ed12b5b0c9986a37d