Tarkennettu haku
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Source: slurm-llnl  ]

Paketti: slurm-wlm-basic-plugins-dev (16.05.9-1+deb9u5 ja muut) [security]

Links for slurm-wlm-basic-plugins-dev

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti slurm-llnl:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

SLURM basic plugins development files

SLURM, the Simple Linux Utility for Resource Management, is an open-source cluster resource management and job scheduling. This package contains development files for the SLURM basic plugins

Muut pakettiin slurm-wlm-basic-plugins-dev liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi slurm-wlm-basic-plugins-dev

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Versio Paketin koko Koko asennettuna Tiedostot
amd64 16.05.9-1+deb9u5 620.2 kt3,673.0 kt [tiedostoluettelo]
arm64 16.05.9-1+deb9u5 586.0 kt3,539.0 kt [tiedostoluettelo]
armel 16.05.9-1+deb9u5 602.6 kt2,623.0 kt [tiedostoluettelo]
armhf 16.05.9-1+deb9u5 599.4 kt2,259.0 kt [tiedostoluettelo]
i386 16.05.9-1+deb9u5 691.3 kt3,029.0 kt [tiedostoluettelo]
mips 16.05.9-1+deb9u4 686.0 kt3,218.0 kt [tiedostoluettelo]
mips64el 16.05.9-1+deb9u4 702.7 kt4,794.0 kt [tiedostoluettelo]
mipsel 16.05.9-1+deb9u4 707.0 kt3,224.0 kt [tiedostoluettelo]
ppc64el 16.05.9-1+deb9u4 604.8 kt3,876.0 kt [tiedostoluettelo]
s390x 16.05.9-1+deb9u4 595.4 kt3,706.0 kt [tiedostoluettelo]