Tarkennettu haku
stretch  ] [  buster  ] [  bullseye  ]
[ Source: qtermwidget  ]

Paketti: libqtermwidget5-0-dev (0.7.1-2)

Links for libqtermwidget5-0-dev

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti qtermwidget:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

Terminal emulator widget for Qt 5 (development files)

QTermWidget is a Unicode-enabled, embeddable Qt widget that can be used as built-in console or terminal emulation widget.

This package provides the development files.

Tagit: Software Development: Kirjastot, Role: Development Library

Muut pakettiin libqtermwidget5-0-dev liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libqtermwidget5-0-dev

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
mips64el 14.7 kt50.0 kt [tiedostoluettelo]