Alle Optionen
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ] [  experimental  ]
[ Quellcode: llvm-defaults  ]

Paket: llvm-runtime (1:14.0-55.2 und andere)

Links für llvm-runtime

Screenshot

Debian-Ressourcen:

Quellcode-Paket llvm-defaults herunterladen:

Betreuer:

Ähnliche Pakete:

Low-Level Virtual Machine (LLVM), bytecode interpreter

The Low-Level Virtual Machine (LLVM) is a collection of libraries and tools that make it easy to build compilers, optimizers, Just-In-Time code generators, and many other compiler-related programs.

This is a dependency package providing the default bytecode interpreter.

Andere Pakete mit Bezug zu llvm-runtime

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • erweitert

llvm-runtime herunterladen

Download für alle verfügbaren Architekturen
Architektur Version Paketgröße Größe (installiert) Dateien
ppc64el 1:14.0-55.2+b1 9,4 kB22,0 kB [Liste der Dateien]