Error

two or more packages specified (spi inc. geany-plugin-latex)