Error

two or more packages specified (spi inc. llvm-3.9-runtime)