Error

two or more packages specified (1997 - 2022 golang-1.7-src)