Error

two or more packages specified (1997 - 2022 gobjc-multilib-powerpc-linux-gnu)