Error

two or more packages specified (1997 - 2022 gobjc-6-mips64-linux-gnuabi64)