Error

two or more packages specified (1997 - 2022 gobjc++-multilib-mips64el-linux-gnuabi64)