Error

two or more packages specified (1997 - 2022 gdc-6-m68k-linux-gnu)