Error

two or more packages specified (1997 - 2022 gccgo-6-multilib-s390x-linux-gnu)