Error

two or more packages specified (spi inc. gcc-6-powerpc64le-linux-gnu-base)