Error

two or more packages specified (1997 - 2022 cpp-6-sparc64-linux-gnu)