Error

two or more packages specified (spi inc. lld-4.0)