Error

two or more packages specified (spi inc. nodejs-dev)