Error

two or more packages specified (spi inc. lazarus-ide-qt4-1.6)