Error

two or more packages specified (1997 - 2022 gobjc-6-multilib-sparc64-linux-gnu)