Error

two or more packages specified (spi inc. gobjc-6-multilib-s390x-linux-gnu)