Error

two or more packages specified (spi inc. gcc-6-sparc64-linux-gnu-base)