Error

two or more packages specified (1997 - 2022 gcc-6-sparc64-linux-gnu-base)