Error

two or more packages specified (1997 - 2022 g++-6-hppa-linux-gnu)