Error

two or more packages specified (1997 - 2022 cpp-powerpc-linux-gnuspe)