Error

two or more packages specified (spi inc. cpp-6-m68k-linux-gnu)