Error

two or more packages specified (spi inc. obs-productconverter)