Error

two or more packages specified (1997 - 2022 libstdc++-6-dev-sh4-cross)