Error

two or more packages specified (spi inc. libstdc++-6-dev-ppc64el-cross)