Error

two or more packages specified (1997 - 2022 libstdc++-6-dev-ppc64el-cross)