Error

two or more packages specified (1997 - 2022 libgomp1-ppc64el-cross)