Error

two or more packages specified (1997 - 2022 libgomp1-mipsel-cross)