Error

two or more packages specified (1997 - 2022 libgnat-6-ppc64el-cross)