Error

two or more packages specified (1997 - 2022 libgcc-6-dev-mips64-cross)