Error

two or more packages specified (spi inc. libc6-ppc64el-cross stretch)