Error

two or more packages specified (1997 - 2024 libc6-ppc64el-cross stretch)