Error

two or more packages specified (1997 - 2022 lib32gfortran-6-dev-ppc64-cross)