Error

two or more packages specified (1997 - 2022 lib32atomic1-ppc64-cross)