Error

two or more packages specified (spi inc. google-android-platform-6-installer)