Error

two or more packages specified (1997 - 2022 linux-libc-dev-armel-cross)