Error

two or more packages specified (1997 - 2022 libc6-mips32-mips64el-cross)