Error

two or more packages specified (1997 - 2023 libc6-dev-mipsel-cross)