Error

two or more packages specified (spi inc. gcc-9-cross-base-mipsen)