Error

two or more packages specified (1997 - 2024 cpp-powerpc-linux-gnuspe)