Error

two or more packages specified (1997 - 2022 lib32gomp1-mips64el-cross)